<!DOCTYPE html>
<!-- jsn_megazine_pro 1.0.4 -->
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr">
<head>
		<base href="http://anncol.eu/opinion/item/5654-horacio-duque" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Paz, Marcha patriótica, matanza." />
	<meta name="rights" content="copyleft" />
	<meta name="title" content="La matanza de la Marcha Patriotica y de los lideres sociales." />
	<meta name="author" content="Horacio Duque Giraldo" />
	<meta property="og:url" content="http://anncol.eu/opinion/item/5654-horacio-duque" />
	<meta property="og:title" content="ANNCOL _ Noticias alternativas de Colombia - La matanza de la Marcha Patriotica y de los lideres sociales." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://anncol.eu/media/k2/items/cache/cdc0e581bea3c4d39976744d74c5e13e_M.jpg" />
	<meta name="image" content="http://anncol.eu/media/k2/items/cache/cdc0e581bea3c4d39976744d74c5e13e_M.jpg" />
	<meta property="og:description" content="La matanza de la Marcha Patriotica y de los lideres sociales es a matanza de la paz." />
	<meta name="description" content="La matanza de la Marcha Patriotica y de los lideres sociales es a matanza de la paz." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ANNCOL _ Noticias alternativas de Colombia - La matanza de la Marcha Patriotica y de los lideres sociales.</title>
	<link href="/templates/jsn_megazine_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://anncol.eu/component/search/?Itemid=112&amp;id=5654:horacio-duque&amp;format=opensearch" rel="search" title="Buscar ANNCOL _ Noticias alternativas de Colombia" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/index.php?option=com_ajax&plugin=arktypography&format=json" type="text/css" />
	<link rel="stylesheet" href="/index.php?option=com_ajax&plugin=arkbootstrap&format=json" type="text/css" />
	<link rel="stylesheet" href="/media/k2/assets/css/magnific-popup.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/components/com_k2/css/k2.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/components/com_coolfeed/assets/css/coolfeed.css" type="text/css" />
	<link rel="stylesheet" href="/components/com_coolfeed/assets/css/customize.css" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/plugins/content/pdf_embed/assets/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-frontend.min.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-responsive-frontend.min.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/print.css" type="text/css" media="Print" />
	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/template_pro.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/colors/grey.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/styles/custom.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/jsn_iconlinks.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/layouts/jsn_wide.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/layouts/jsn_mobile.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/ext/k2/jsn_ext_k2.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/jsn_social_icons.css" type="text/css" />
	<link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/media/editors/arkeditor/css/squeezebox.css" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/modules/mod_latestnewsenhanced/style.css.php?security=1&amp;suffix=122&amp;item_w=100&amp;head_w=50&amp;head_h=50&amp;wrap=1&amp;font_s=13" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/media/mod_osdonate/css/style.css" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/modules/mod_sj_html5_audiofly//css/sj_html5_audiofly_style.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_jpanel/assets/css/style.css" type="text/css" />
	<style type="text/css">
		div.jsn-modulecontainer ul.menu-mainmenu ul,
		div.jsn-modulecontainer ul.menu-mainmenu ul li {
			width: 200px;
		}
		div.jsn-modulecontainer ul.menu-mainmenu > li > ul {
			margin-left: -100px;
			left: 80%;
		}
		div.jsn-modulecontainer ul.menu-mainmenu > li:hover > ul {
			left: 50%;
		}
		div.jsn-modulecontainer ul.menu-mainmenu ul ul {
				margin-left: 200px;
			
		}
		div.jsn-modulecontainer ul.menu-mainmenu li.jsn-submenu-flipback ul ul {
		
				right: 200px;
			
		}
		#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		
				margin-right: 200px;
				margin-left : auto;
				right:100px; 
				
		}
	
	div.jsn-modulecontainer ul.menu-sidemenu ul,
	div.jsn-modulecontainer ul.menu-sidemenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-sidemenu li ul {
		right: -200px;
	}
	body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li ul {
		left: -200px;
		right: auto;
	}
	div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		margin-left: 200px;
	}#jPanel_114,#jPanel_114 .jpanelContent{height: 200px; }#jPanel_114,#jPanel_114 .jpanelContent{width: 200px; }#jPanel_114 .jpanelHandle{background-color: transparent; color: #1921FF; } #jPanel_114 .jpanelContent{ border:1px solid transparent; }#jPanel_114 .jpanelContent{background-color: #E8E8E8; }#jPanel_114{right:-211px; top:30%;}
#jPanel_114 .jpanelHandle p{margin: 0;}
#jPanel_114 .jpanelHandle{border-radius:5px 0 0 5px;}
#jPanel_114 .jpanelHandle, #jPanel_114 .jpanelContent{float:right;}

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://anncol.eu/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="http://anncol.eu/components/com_coolfeed/assets/js/coolfeed.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
	<script src="/templates/jsn_megazine_pro/js/jsn_template.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://anncol.eu/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="http://anncol.eu/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_latestnewsenhanced/js/pajinate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/modules/mod_jpanel/assets/js/jpanel.min.js" type="text/javascript"></script>
	<script type="text/javascript">

							function showRecaptcha(){
								Recaptcha.create("lunanueva", "recaptcha", {
									theme: "clean"
								});
							}
							$K2(window).load(function() {
								showRecaptcha();
							});
							
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_megazine_pro_",
					templatePath			: "/templates/jsn_megazine_pro",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 1,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 1,
					responsiveLayout		: ["mobile","wide"]
				});
			
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();jQuery(document).ready(function($) {$(".latestnewsenhanced_122.newslist").pajinate({    item_container_id : ".newsitems",    nav_panel_id : ".pagination",    items_per_page: 7,    num_page_links_to_display: 0,    wrap_around: true,    nav_label_prev: "Previo",    nav_label_next: "Siguiente"});});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	jQuery(window).load(function(){		
		
		clickJpanel("#jPanel_114");
		
		initjPanelHandle("#jPanel_114");
		
		closeJpanel("#jPanel_114");
	});

	</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	</head>
<body id="jsn-master" class="jsn-textstyle-custom jsn-color-grey jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-30  jsn-com-k2 jsn-view-item jsn-itemid-112">
	<a name="top" id="top"></a>
			<div id="jsn-page">
			<div id="jsn-pos-stick-leftmiddle">
			<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">		
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
		<div class=" jPanelModule"  >
	<div id="jPanel_114" data-jpanel-side="right" class="jPanel">
	
		<div class="jpanelContent">
	<ul class="modulelist"><li class="jpanelMod">		<div class="moduletable">
						<span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i>Menú</span>
<ul class="">
<li  class="first last"><a class="clearfix" href="/ayuda" >
	<i class=" "></i>
	<span>
		Ayuda	</span>
</a></li></ul>		</div>
	</li><li class="jpanelMod">		<div class="moduletable">
						<div id="k2ModuleBox192" class="k2LoginBlock">
	<form action="https://anncol.eu/opinion" method="post" name="login" id="form-login">
				<p class="preText">Reservado a nuestros columnistas y corresponsales... </p>
	  
	  <fieldset class="input">
	    <p id="form-login-username">
	      <label for="modlgn_username">Nombre de usuario</label>
	      <input id="modlgn_username" type="text" name="username" class="inputbox" size="18" />
	    </p>
	    <p id="form-login-password">
	      <label for="modlgn_passwd">Contraseña</label>
	      <input id="modlgn_passwd" type="password" name="password" class="inputbox" size="18" />
	    </p>
	    	    <p id="form-login-remember">
	      <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" />
	      <label for="modlgn_remember">Recordarme</label>
	    </p>
	    		<div class="clr"></div>
	    <input type="submit" name="Submit" class="button" value="Iniciar sesión" />
	  </fieldset>

	  <ul>
	    <li><a href="/component/users/?view=reset">¿Olvidó su contraseña?</a></li>
	    <li><a href="/component/users/?view=remind">¿Olvidó su nombre de usuario?</a></li>
	    	  </ul>

	  
	  <input type="hidden" name="option" value="com_users" />
	  <input type="hidden" name="task" value="user.login" />
	  <input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xNzc=" />
	  <input type="hidden" name="5f82135833b0afd6571fd7626f27cffe" value="1" />	</form>
</div>
		</div>
	</li></ul>	 
		<p style="text-align: center; margin: 10px 0 0 0; padding: 0; color: #000000; font-size:8px;">
		powered <a href="http://bygiro.com">ByGiro.com</a>
		</p>
			</div>
		
		<div style="margin: 0;" class="jpanelHandle"><img src="/images/icon/plumas.png" /></div>
		</div>
</div><div class="clearbreak"></div></div></div></div>
		</div>
			<div id="jsn-pos-stick-leftbottom">
			<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><script type="text/javascript" language="javascript" src="http://anncol.eu/modules/mod_sj_html5_audiofly/js/jquery-1.8.3.min.js"></script>
<link rel="stylesheet" href="http://anncol.eu/modules/mod_sj_html5_audiofly//css/handheld_fly.css" media="handheld"/>
<link media="only screen and (max-device-width: 480px)" 
    href="http://anncol.eu/modules/mod_sj_html5_audiofly//css/handheld_fly.css" type="text/css" rel="stylesheet" />
<div id="cwrap" >

	 <div id="audiowrap">
	  <span id="extraControls">
	  <input type="hidden" id="sduration"/>
			<div id="download">Descargar</div>
            <div id="btnPrev" class="ctrlbtn"></div>
			<div id="btnPlay" class="ctrlbtn"></div>
			<div id="btnPause" class="ctrlbtn"></div>
			<div id="btnNext" class="ctrlbtn"></div>
			<div id="progressBar"><span id="progresss"></span></div>
			<div id="playlist"></div>
			<div id="tracktime">0:00</div>
			<div id="mute" class="unmuted" ></div>
			<div id="audioVolume"><div id="volp"></div></div>
			<div id="opmodal"  class="hidden">Open modal</div>
			
       </div>
        <div id="audio0">
            <audio id="audio1" >
                Your browser does not support the HTML5 Audio Tag.
            </audio>
        </div>
    <div id="plwrap">
	
        <ul id="plUL" class="nehidden">
       
        </ul>
		
	<div id="clear_history" class="clear_history hidden">Clear History</div>
	
	</div>
</div>
        <script type="text/javascript">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</script>			
					
<p></p>

<style>
#audiowrap{
bottom:bottom:0;px;
-moz-box-shadow: 2px -2px 15px #333;
	-webkit-box-shadow: 2px -2px 15px #333;
	box-shadow: 2px -2px 15px #333;
}
#plwrap{
position:absolute;
bottom:69px;
-moz-box-shadow: 2px -2px 15px #333;
	-webkit-box-shadow: 2px -2px 15px #333;
	box-shadow: 2px -2px 15px #333;
}
#modal {
padding-bottom:8px;
}
</style>
<script>
var audiowrapdiv = document.getElementById('audiowrap');
var downloaddiv = document.getElementById('plwrap');	
audiowrapdiv.style.width=cwrapwidth+'px';
plwrap.style.width=cwrapwidth+'px';
</script>

<style>
#audiowrap{
-moz-box-shadow: 2px -2px 15px #333;
	-webkit-box-shadow: 2px -2px 15px #333;
	box-shadow: 2px -2px 15px #333;
}
#plwrap{
-moz-box-shadow: 2px -2px 15px #333;
	-webkit-box-shadow: 2px -2px 15px #333;
	box-shadow: 2px -2px 15px #333;
}
.plSel{
background:#333333 !important;
color:#dcfafa !important;
}
#plUL li {
background:#3b3947 ;
color:#0f17ff;
}
#download{
display:block;
}
#modal {
	position:fixed;
	background:url(http://anncol.eu/modules/mod_sj_html5_audiofly//images/_player-bg4.png);
	padding-top:8px;	
	

bottom:0; 
}
.clear_history{
cursor:pointer;
background:#3b3947;
color:#0f17ff;
border-left: 150px solid #ccc;
border-right: 150px solid #ccc;
border-image: url(http://anncol.eu/modules/mod_sj_html5_audiofly//images/_player-bg4.png);
text-align: center;
}
.clear_history:hover{
color:#dcfafa;
text-decoration:underline;
}
.plLength a{
background:none;
font-weight:normal;
}
</style>
<div class="clearbreak"></div></div></div></div>
		</div>
			<div id="jsn-pos-stick-rightbottom">
			<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div id="osdonatestatic">


<form class="osdonate-form" action="https://www.paypal.com/cgi-bin/webscr"
      method="post" target="paypal">
    <input type="hidden" name="cmd" value="_donations"/>
    <input type="hidden" name="business" value="dickema@gmail.com"/>
    <input type="hidden" name="return" value=""/>
    <input type="hidden" name="undefined_quantity" value="0"/>
    <input type="hidden" name="item_name" value="Donación a www.anncol.eu"/>
    <input type="hidden" name="amount" value="5" />
<input type="hidden" name="currency_code" value="USD" />
    <input type="hidden" name="rm" value="2"/>
    <input type="hidden" name="charset" value="utf-8"/>
    <input type="hidden" name="no_shipping" value="1"/>
    <input type="hidden" name="image_url" value="http://anncol.eu/http://anncol.eu/images/logo.png"/>
    <input type="hidden" name="cancel_return" value=""/>
    <input type="hidden" name="no_note" value="0"/><br/><br/>
    <input type="image" src="http://anncol.eu/images/icon/btn_donateCC_LG.gif" name="submit" alt="PayPal secure payments."/>
    <input type="hidden" name="lc" value="US">
</form>
</div>
<div class="clearbreak"></div></div></div></div>
		</div>
			<div id="jsn-header">
			<div id="jsn-header-inner">
				<div id="jsn-logo" class="pull-left">
				<a href="/index.php" title="Agencia de noticias Nueva Colombia"><img src="/images/logo5.png" alt="Agencia de noticias Nueva Colombia" id="jsn-logo-desktop" /></a>				</div>
				
				<div id="jsn-headerright" class="pull-right">
									<div id="jsn-social-icons" class="pull-right">
						<ul>
												<li class="facebook">
								<a href="https://www.facebook.com/agencia.anncol" title="Facebook" target="_blank">
									Facebook</a>
							</li>
												<li class="twitter">
								<a href="https://twitter.com/agencia_anncol" title="Twitter" target="_blank">
									Twitter</a>
							</li>
												<li class="youtube">
								<a href="http://www.youtube.com/user/anncol4" title="YouTube" target="_blank">
									YouTube</a>
							</li>
												<li class="rss">
								<a href="http://anncol.eu/index.php?format=feed&type=rss" title="RSS" target="_blank">
									RSS</a>
							</li>
											</ul>
					</div>
								</div>
				<div class="clearbreak"></div>
			</div>
		</div>
				<div id="jsn-menu">
			<div id="jsn-menu-inner" class="clearafter">
						<div id="jsn-pos-mainmenu" class="pull-left">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i>Menú</span>
<ul class="menu-mainmenu menu-iconmenu menu-richmenu">
<li  class="parent first"><a class="jsn-nodescription clearfix" href="/" >
	<i class=" "></i>
	<span>
		Inicio	</span>
</a><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/inicio-portal/mapa-del-sitio" >
	<i class=" "></i>
	<span>
		Mapa del sitio	</span>
</a></li><li  class="">		<a class=" clearfix" href="http://2014.anncol.eu/index.php" target="_blank" >
			<i class=""></i>
			<span>
			Archivos			</span>
		</a>
</li><li  class="last"><a class="jsn-nodescription clearfix" href="/inicio-portal/enlaces" >
	<i class=" "></i>
	<span>
		Enlaces	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/editorial" >
	<i class=" "></i>
	<span>
		Editorial	</span>
</a></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/colombia" >
	<i class=" "></i>
	<span>
		Colombia	</span>
</a><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/colombia/politica-economia" >
	<i class=" "></i>
	<span>
		Política / Economía	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/colombia/cultura-sociedad" >
	<i class=" "></i>
	<span>
		Cultura / Sociedad	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/colombia/deportes" >
	<i class=" "></i>
	<span>
		Deportes	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/mundo" >
	<i class=" "></i>
	<span>
		Mundo	</span>
</a><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/mundo/politica-economia" >
	<i class=" "></i>
	<span>
		Politica / Economía	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/mundo/cultura-sociedad" >
	<i class=" "></i>
	<span>
		Cultura / Sociedad	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/mundo/deportes" >
	<i class=" "></i>
	<span>
		Deportes	</span>
</a></li></ul></li><li  class="current active parent"><a class="jsn-nodescription current clearfix" href="/opinion" >
	<i class=" "></i>
	<span>
		Opinión	</span>
</a><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/opinion/alberto-pinzon" >
	<i class=" "></i>
	<span>
		Alberto Pinzon Sánchez	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/opinion/horacio-duque" >
	<i class=" "></i>
	<span>
		Horacio Duque Giraldo	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/opinion/jesus-santrich" >
	<i class=" "></i>
	<span>
		Jesús Santrich	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/opinion/jorge-beinstein" >
	<i class=" "></i>
	<span>
		Jorge Beinstein	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/opinion/opiniones" >
	<i class=" "></i>
	<span>
		Más opiniones	</span>
</a></li></ul></li><li  class="last"><a class="jsn-nodescription clearfix" href="/prensa" >
	<i class=" "></i>
	<span>
		Multimedia	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
				</div>
						<div id="jsn-pos-toolbar" class="pull-right">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><form action="/opinion" method="post">
	<div class="search">
		<label for="mod-search-searchword"></label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="18" value="Buscar"  onblur="if (this.value=='') this.value='Buscar';" onfocus="if (this.value=='Buscar') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="112" />
	</div>
</form>
<div class="clearbreak"></div></div></div></div>
				</div>
							<span id="jsn-desktopswitch">
				<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','mobile','no'); return false;"></a>
			</span>
			<span id="jsn-mobileswitch">
				<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','mobile','yes'); return false;"></a>
			</span>
							</div>
		</div>
				<div id="jsn-body">
								<div id="jsn-content" class="jsn-hasright ">
				<div id="jsn-content_inner"  class="row-fluid">
						<div id="jsn-maincontent" class="span9 order1  row-fluid">
					<div id="jsn-maincontent_inner">
								<div id="jsn-centercol" class="span12 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-breadcrumbs">
									<div id="jsn-pos-breadcrumbs" class="">
<ul class="breadcrumb ">
<li class="active"><span class="divider"><i class="icon-location" class="hasTooltip" title="Usted está aquí: "></i></span></li><li><a href="/" class="pathway">Inicio</a><span class="divider"></span></li><li><a href="/opinion" class="pathway">Opinión</a></li><li><span class="divider"></span><span>La matanza de la Marcha Patriotica y de los lideres sociales.</span></li></ul>	
</div>
								</div>
									<div id="jsn-mainbody-content" class=" jsn-hasmainbody">
											<div id="jsn-mainbody">
										<div id="system-message-container">
	</div>

												
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
		
<!-- Start K2 Item Layout --> 
<span id="startOfPageId5654"></span>
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
		<div class="itemHeader">
				<div class="jsn-article-toolbar">
						<div class="itemToolbar">
				<ul class="jsn-article-tools">
										<!-- Font Resizer -->
					<li> <span class="itemTextResizerTitle">tamaño de la fuente</span> <a href="#" id="fontDecrease"> <span>disminuir el tamaño de la fuente</span> <img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" /> </a> <a href="#" id="fontIncrease"> <span>aumentar tamaño de la fuente</span> <img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" /> </a> </li>
															<!-- Print Button -->
					<li> <a class="itemPrintLink" rel="nofollow" href="/opinion/item/5654-horacio-duque?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span>Imprimir</span> </a> </li>
															<!-- Email Button -->
					<li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=jsn_megazine_pro&amp;link=76e35f8496f4d2ee567d3303821c6712987d6f88" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span>Email</span> </a> </li>
																								</ul>
			</div>
						<div class="jsn-article-info">
								<!-- Item Author -->
				<p class="author"> <span class="itemAuthor"> Escrito por&nbsp;
										<a rel="author" href="/opinion/horacio-duque">Horacio Duque Giraldo</a>
										</span> </p>
												<!-- Item Created Date -->
				<p class="createdate"> <span class="itemDateCreated"> Domingo, 18 Diciembre 2016 17:11 </span> </p>
												<!-- Item Hits --> 
				<div class="itemHits"> Visto <strong>376</strong> veces </div>
							</div>
		</div>
		<div class="clr"></div>
						<!-- Item title -->
		<h2 class="itemTitle">
						La matanza de la Marcha Patriotica y de los lideres sociales.					</h2>
			</div>
	<!-- Plugins: AfterDisplayTitle --> 
	 
	<!-- K2 Plugins: K2AfterDisplayTitle --> 
		<div class="clr"></div>
	<div class="itemBody"> 
		<!-- Plugins: BeforeDisplayContent --> 
		 
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
						<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/cdc0e581bea3c4d39976744d74c5e13e_XL.jpg" title="Clic para vista previa de la imagen"> <img src="/media/k2/items/cache/cdc0e581bea3c4d39976744d74c5e13e_L.jpg" alt="La matanza de la Marcha Patriotica y de los lideres sociales." style="width:400px; height:auto;" /> </a> </span>
									<div class="clr"></div>
		</div>
						<!-- Item text -->
		<div class="itemFullText"> <p style="text-align: justify;"><strong>Con cada miembro de la Marcha Patriotica que asesinan; con cada lider popular que acribillan, se marchita el sue&ntilde;o de la paz en Colombia.</strong></p>

<p><strong>Horacio Duque.</strong></p>

<p style="text-align: justify;">Exterminio, baile rojo, sicariato, pistoleros, lo mismo da; est&aacute; en desarrollo otra demencial campa&ntilde;a para acribillar, uno a uno, los integrantes de la Marcha Patri&oacute;tica, movimiento formado hace algunos a&ntilde;os para dar apoyo a los di&aacute;logos de paz.</p>

<p style="text-align: justify;">Tambi&eacute;n son masacrados l&iacute;deres de derechos humanos, ambientalistas, dirigentes agrarios, opositores pol&iacute;ticos, veedores ciudadanos y periodistas. Proliferan amenazas, desaparecen estudiantes, intimidan obispos, promueven campa&ntilde;as de terror y miedo.</p>

<p style="text-align: justify;">&iquest;Qui&eacute;n est&aacute; detr&aacute;s de todo esto? &iquest;Qui&eacute;n se favorece con este ba&ntilde;o de sangre? &iquest;Por qu&eacute; el gobierno y sus aparatos militares y de polic&iacute;a permanecen indiferentes y ponen a circular afirmaciones falaces para desconocer los graves hechos? &iquest;Se trata de meros l&iacute;os vecinales o de peleas por dineros en las juntas comunales, como la plantean integrantes de la Fiscal&iacute;a y Medicina legal?</p>

<p style="text-align: justify;">Se necesita mucho estoicismo, mucha fuerza moral, mucha convicci&oacute;n para mantener la esperanza en los di&aacute;logos de paz y en la implementaci&oacute;n de los acuerdos alcanzados, para no caer en las provocaciones, en las trampas orquestadas por las fuerzas oscuras que pretenden mantener el clima de violencia y de guerra, pues es el caldo de cultivo perfecto para conservar todos los poderes, econ&oacute;micos, sociales, pol&iacute;ticos y medi&aacute;ticos, acumulados a lo largo de d&eacute;cadas y siglos.</p>

<p style="text-align: justify;">Ya son casi 150 los atrapados por la matanza. Y crecen los temores, el miedo se generaliza, pues no se trata de un juego de ni&ntilde;os.</p>

<p style="text-align: justify;">Los ejecutores de todo esto son las delincuenciales elites regionales y locales, terratenientes, caciques pol&iacute;ticos, militares, bur&oacute;cratas, contratistas y redes asesinas contratadas a prop&oacute;sito.</p>

<p style="text-align: justify;">Pero en esto est&aacute;n involucradas las oligarqu&iacute;as centrales de la sociedad y el Estado. Que no se laven las manos. Que no se inventen sofismas.</p>

<p style="text-align: justify;">En todo esto le cabe una enorme responsabilidad y autor&iacute;a a las franjas de la ultraderecha y a sus dispositivos pol&iacute;ticos. A un muy conocido expresidente y a su patota delirante que no desaprovecha recurso para alimentar el odio, la polarizaci&oacute;n y la muerte. La guerra es su espacio natural, la matanza es de la esencia de sus c&oacute;digos de poder y dominio.</p>

<p style="text-align: justify;">Obviamente, a las instituciones centrales del Estado no le es ajeno el fen&oacute;meno. Omiten y con tal conducta estimulan la hemorragia.</p>

<p style="text-align: justify;">Fr&aacute;gil la paz en tales condiciones.</p>

<p style="text-align: justify;">Por momentos da la impresi&oacute;n que lo avanzado se puede derrumbar. Que la paz se puede ir al traste.</p>

<p style="text-align: justify;">Nada imposible si se constata el febril inter&eacute;s del se&ntilde;or Santos por convertir la reconciliaci&oacute;n en un negocio redondo, dando garant&iacute;as a las inversiones de los grandes emporios capitalistas que tienen puesta la mira en el petr&oacute;leo de los Llanos del Yar&iacute;, las tierras de la Orinoqu&iacute;a, la biodiversidad de la Amazon&iacute;a y del Choc&oacute; Biogeogr&aacute;fico, la riqueza de regiones con gran potencial tur&iacute;stico, y el apetecible mercado de 45 millones de personas (<a href="http://bit.ly/2h0DQPr">http://bit.ly/2h0DQPr</a> ).</p>

<p style="text-align: justify;">En esas proyecciones poco interesa la vigencia de los derechos sociales y pol&iacute;ticos admitidos en los documentos de paz. La prioridad es erradicar las guerrillas y despejar las geograf&iacute;as para los poderosos pulpos internacionales.</p>

<p style="text-align: justify;">Nota. Con la exclusi&oacute;n del impuesto a las gaseosas de la reforma tributaria, gracias a un Senador maoista, marcha viento en popa la candidatura presidencial del moirista Robledo, quien, seguro, recibir&aacute; a manos llenas los aportes financieros electorales del grupo Ardila Lule, ahora nuevo socio del mao&iacute;smo degradado y corrupto (Dusan) que capturo la direcci&oacute;n del PD.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>			<div class="clr"></div>
		</div>
				<div class="clr"></div>
<!-- aqui adjuntos-->
<div class="clr"></div>
				<div class="clr"></div>
												<div class="itemContentFooter">
						<!-- Social sharing -->
			<div class="itemSocialSharing">
								<!-- Twitter Button -->
				<div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script> 
				</div>
												<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
												<!-- Google +1 Button -->
				<div class="itemGooglePlusOneButton">
					<g:plusone annotation="inline" width="120"></g:plusone>
					<script type="text/javascript">
				  (function() {
					window.___gcfg = {lang: 'en'}; // Define button default language here
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script> 
				</div>
								<div class="clr"></div>
			</div>
					</div>
				<div class="clr"></div>
		<div class="jsn-article-footer">
						<!-- Item Rating -->
			<div class="itemRatingBlock"> <span>Valora este artículo</span>
				<div class="itemRatingForm">
					<ul class="itemRatingList">
						<li class="itemCurrentRating" id="itemCurrentRating5654" style="width:100%;"></li>
						<li><a href="#" rel="5654" title="1 estrella de 5" class="one-star">1</a></li>
						<li><a href="#" rel="5654" title="2 estrellas de 5" class="two-stars">2</a></li>
						<li><a href="#" rel="5654" title="3 estrellas de 5" class="three-stars">3</a></li>
						<li><a href="#" rel="5654" title="4 estrellas de 5" class="four-stars">4</a></li>
						<li><a href="#" rel="5654" title="5 estrellas de 5" class="five-stars">5</a></li>
					</ul>
					<div id="itemRatingLog5654" class="itemRatingLog">(2 votos)</div>
					<div class="clr"></div>
				</div>
				<div class="clr"></div>
			</div>
									<!-- Anchor link to comments below - if enabled -->
									<a class="itemCommentsLink k2Anchor" href="/opinion/item/5654-horacio-duque#itemCommentsAnchor"> ¡Escribe el primer comentario! </a>
												<div class="clr"></div>
		</div>	
		<!-- Plugins: AfterDisplayContent --> 
		 
		<!-- K2 Plugins: K2AfterDisplayContent --> 
		 </div>
		<div class="itemLinks">
				<!-- Item tags -->
		<div class="itemTagsBlock"> <span>Etiquetado como:</span>
			<ul class="itemTags">
								<li><a href="/opinion/itemlist/tag/diálogos%20de%20paz">diálogos de paz</a></li>
							</ul>
			<div class="clr"></div>
		</div>
						<!-- Item category -->
		<div class="itemCategory"> <span>Publicado en:</span> <a href="/opinion">Opiniones</a> </div>
				<div class="clr"></div>
	</div>
	<div class="clr"></div>
			<!-- Author Block -->
	<div class="itemAuthorBlock">
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName"> <a rel="author" href="/opinion/horacio-duque">Horacio Duque Giraldo</a> </h3>
			<div class="userAdditionalInfo">
											</div>
			<div class="clr"></div>
						<img class="itemAuthorAvatar" src="/media/k2/users/4.jpg" alt="Horacio Duque Giraldo" />
									<div class="clr"></div>
			<!-- K2 Plugins: K2UserDisplay --> 
			 </div>
		<div class="clr"></div>
				<!-- Latest items from author -->
		<div class="itemAuthorLatest">
			<h5>Lo último de Horacio Duque Giraldo</h5>
			<ul>
								<li class="even"> <a href="/opinion/item/5655-horacio-duque">El paquete legislativo de la paz con Fast Track (Vía rápida)</a> </li>
								<li class="odd"> <a href="/opinion/item/5653-horacio-duque">Pueblos indígenas y construcción de la paz (y 3).</a> </li>
								<li class="even"> <a href="/opinion/item/5644-horacio-duque">La construccion de la paz. El Plan Marco y la participacion de la sociedad civil (2)</a> </li>
								<li class="odd"> <a href="/opinion/item/5639-horacio-duque">Voces de paz: ¿Partido-movimiento?</a> </li>
								<li class="even"> <a href="/opinion/item/5638-horacio-duque">La implementacion y ejecución de los Acuerdos de paz. El componente institucional (1)</a> </li>
							</ul>
		</div>
			</div>
			<!-- K2 Plugins: K2CommentsBlock --> 
				<!-- Item comments --> 
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
								<!-- Item comments form -->
		<div class="itemCommentsForm"> 
<h3>Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mensaje *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Escribe aquí tu mensaje ...';" onfocus="if(this.value=='Escribe aquí tu mensaje ...') this.value='';" name="commentText" id="commentText">Escribe aquí tu mensaje ...</textarea>

	<label class="formName" for="userName">Nombre *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="escribe tu nombre ..." onblur="if(this.value=='') this.value='escribe tu nombre ...';" onfocus="if(this.value=='escribe tu nombre ...') this.value='';" />

	<label class="formEmail" for="commentEmail">Email *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="Escribe tu dirección de correo electrónico ..." onblur="if(this.value=='') this.value='Escribe tu dirección de correo electrónico ...';" onfocus="if(this.value=='Escribe tu dirección de correo electrónico ...') this.value='';" />

	<label class="formUrl" for="commentURL">URL del sitio web</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="escribe la URL de tu sitio Web ..."  onblur="if(this.value=='') this.value='escribe la URL de tu sitio Web ...';" onfocus="if(this.value=='escribe la URL de tu sitio Web ...') this.value='';" />

		<label class="formRecaptcha">Escribe las dos palabras que ves a continuación</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Enviar comentario" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="5654" />
	<input type="hidden" name="5f82135833b0afd6571fd7626f27cffe" value="1" /></form>
 </div>
					</div>
	
			<!-- Item navigation -->
	<div class="itemNavigation">
		<h3 class="itemNavigationTitle">Más en esta categoría:</h3>
		<ul>
						<li><a class="itemPrevious" href="/opinion/item/5653-horacio-duque">Pueblos indígenas y construcción de la paz (y 3). </a></li>
									<li><a class="itemNext" href="/opinion/item/5655-horacio-duque"> El paquete legislativo de la paz con Fast Track (Vía rápida)</a></li>
					</ul>
	</div>
		<div class="clr"></div>
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Artículos relacionados (por etiqueta)</h3>
		<ul>
						<li class="even">
								<a class="itemRelTitle" href="/opinion/item/5608-horacio-duque">¿No son los tiempos de la paz los de la Corte Constitucional?</a>
				<!-- Related items complementos 			
																<img style="width:80px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9ac4cf44d16c4af6d873c5bba4a6696b_XS.jpg" alt="" />
																								-->	
			</li>
						<li class="odd">
								<a class="itemRelTitle" href="/opinion/item/5592-horacio-duque">¿Quiere la Corte Constitucional la continuación de la guerra? ¿Sabotea dicha Corte la paz?</a>
				<!-- Related items complementos 			
																<img style="width:80px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5fb2389fee73e51d219bcb7e960b5680_XS.jpg" alt="" />
																								-->	
			</li>
						<li class="even">
								<a class="itemRelTitle" href="/colombia/cultura-sociedad/item/5579-pacocol-agencias">FARC-EP pide perdón a familiares de diputados del Valle</a>
				<!-- Related items complementos 			
																<img style="width:80px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e213ad1da93d758f35a1d78751243806_XS.jpg" alt="" />
																								-->	
			</li>
						<li class="odd">
								<a class="itemRelTitle" href="/colombia/politica-economia/item/5546-video-que-la-palabra-sea-la-unica-arma-de-los-colombianos-timochenko">[Video] &quot;Que la palabra sea la única arma de los colombianos&quot;: Timochenko</a>
				<!-- Related items complementos 			
																<img style="width:80px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e6cb2a5506395dfc85edb65c735c90cf_XS.jpg" alt="" />
																								-->	
			</li>
						<li class="even">
								<a class="itemRelTitle" href="/colombia/politica-economia/item/5516-el-mismo-estado-no-genero-una-estrategia-de-campana-para-beneficiar-el-si">&quot;...creo que el presidente Santos no estaba preparado para el Sí, podría estar esperanzado en que ganara el No,...&quot;</a>
				<!-- Related items complementos 			
																<img style="width:80px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/138cde2035440fb343bbe90ed6848cd4_XS.jpg" alt="" />
																								-->	
			</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
		<!-- Plugins: AfterDisplay --> 
		<!-- K2 Plugins: K2AfterDisplay --> 
			<div class="itemBackToTop"> <a class="k2Anchor link-action" href="/opinion/item/5654-horacio-duque#startOfPageId5654"> volver arriba </a> </div>
		<div class="clr"></div>
</div>
<!-- End K2 Item Layout --> 
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


									</div>
										</div>
		        				</div></div> <!-- end centercol -->
        				</div></div> <!-- end jsn-maincontent -->
							<div id="jsn-rightsidecontent" class="span3 order2 ">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class="lightbox-2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Últimos articulos</span></h3><div class="jsn-modulecontent">		
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
		
<div class="latestnewsenhanced_122 newslist">
	<ul class="newsitems">
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5662-anncol" title="El trino de la esperanza ....y el futuro" >
												<img alt="El trino de la esperanza ....y el futuro" src="http://anncol.eu/tmp/thumb_122_5662.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5662-anncol" title="El trino de la esperanza ....y el futuro" >
										<span>El trino de la esperanza ....y el futuro</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">32 impactos</span><span class="delimiter"></span><span class="newsauthor">ANNCOL </span><span class="delimiter"></span><span class="newsdate">Hace 1 hora(s) 7 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5661-agencias" title="Nuevas pruebas comprometen al condecorado general Montoya en los Falsos Positivos" >
												<img alt="Nuevas pruebas comprometen al condecorado general Montoya en los Falsos Positivos" src="http://anncol.eu/tmp/thumb_122_5661.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5661-agencias" title="Nuevas pruebas comprometen al condecorado general Montoya en los Falsos Positivos" >
										<span>Nuevas pruebas comprometen al condecorado general Montoya en los Falsos Positivos</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">214 impactos</span><span class="delimiter"></span><span class="newsauthor">Agerncias </span><span class="delimiter"></span><span class="newsdate">Hace 1 dia(s) 0 hora(s) 45 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/5660-la-terminal-cronicas-de-una-retencion-en-panama" title="La Terminal, crónicas de una retención en Panamá" >
												<img alt="La Terminal, crónicas de una retención en Panamá" src="http://anncol.eu/tmp/thumb_122_5660.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5660-la-terminal-cronicas-de-una-retencion-en-panama" title="La Terminal, crónicas de una retención en Panamá" >
										<span>La Terminal, crónicas de una retención en Panamá</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">173 impactos</span><span class="delimiter"></span><span class="newsauthor">miguelángelbeltrán-profesoruniversitario</span><span class="delimiter"></span><span class="newsdate">Hace 1 dia(s) 15 hora(s) 51 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/5659-alberto-pinzon-sanchez" title="La post-política en Colombia" >
												<img alt="La post-política en Colombia" src="http://anncol.eu/tmp/thumb_122_5659.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5659-alberto-pinzon-sanchez" title="La post-política en Colombia" >
										<span>La post-política en Colombia</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">159 impactos</span><span class="delimiter"></span><span class="newsauthor">Alberto Pinzón Sánchez</span><span class="delimiter"></span><span class="newsdate">Hace 1 dia(s) 16 hora(s) 11 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/mundo/item/5658-agencias" title=""Este crimen es una provocación ": Putin y Ergdogán" >
												<img alt=""Este crimen es una provocación ": Putin y Ergdogán" src="http://anncol.eu/tmp/thumb_122_5658.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/item/5658-agencias" title=""Este crimen es una provocación ": Putin y Ergdogán" >
										<span>"Este crimen es una provocación ": Putin y Ergdogán</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">109 impactos</span><span class="delimiter"></span><span class="newsauthor">Agencias </span><span class="delimiter"></span><span class="newsdate">Hace 2 dia(s) 4 hora(s) 52 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5657-semana-com" title="Consejo de Estado dice que hubo "engaño generalizado" en campaña del No al Plebiscito" >
												<img alt="Consejo de Estado dice que hubo "engaño generalizado" en campaña del No al Plebiscito" src="http://anncol.eu/tmp/thumb_122_5657.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5657-semana-com" title="Consejo de Estado dice que hubo "engaño generalizado" en campaña del No al Plebiscito" >
										<span>Consejo de Estado dice que hubo "engaño generalizado" en campaña del No al Plebiscito</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">830 impactos</span><span class="delimiter"></span><span class="newsauthor">Semana.com </span><span class="delimiter"></span><span class="newsdate">Hace 2 dia(s) 20 hora(s) 55 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/5656-alberto-pinzon-sanchez" title="Un paso para adelante y dos para atrás" >
												<img alt="Un paso para adelante y dos para atrás" src="http://anncol.eu/tmp/thumb_122_5656.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5656-alberto-pinzon-sanchez" title="Un paso para adelante y dos para atrás" >
										<span>Un paso para adelante y dos para atrás</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">201 impactos</span><span class="delimiter"></span><span class="newsauthor">Alberto Pinzón Sanchez </span><span class="delimiter"></span><span class="newsdate">Hace 2 dia(s) 21 hora(s) 15 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/5655-horacio-duque" title="El paquete legislativo de la paz con Fast Track (Vía rápida)" >
												<img alt="El paquete legislativo de la paz con Fast Track (Vía rápida)" src="http://anncol.eu/tmp/thumb_122_5655.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5655-horacio-duque" title="El paquete legislativo de la paz con Fast Track (Vía rápida)" >
										<span>El paquete legislativo de la paz con Fast Track (Vía rápida)</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">153 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 2 dia(s) 23 hora(s) 57 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem active">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/5654-horacio-duque" title="La matanza de la Marcha Patriotica y de los lideres sociales." >
												<img alt="La matanza de la Marcha Patriotica y de los lideres sociales." src="http://anncol.eu/tmp/thumb_122_5654.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5654-horacio-duque" title="La matanza de la Marcha Patriotica y de los lideres sociales." >
										<span>La matanza de la Marcha Patriotica y de los lideres sociales.</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">377 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 3 dia(s) 14 hora(s) 41 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/5653-horacio-duque" title="Pueblos indígenas y construcción de la paz (y 3)." >
												<img alt="Pueblos indígenas y construcción de la paz (y 3)." src="http://anncol.eu/tmp/thumb_122_5653.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5653-horacio-duque" title="Pueblos indígenas y construcción de la paz (y 3)." >
										<span>Pueblos indígenas y construcción de la paz (y 3).</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">166 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 3 dia(s) 16 hora(s) 27 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5652-marcha-patriotica" title="La Coordinación de Marcha Patriótica Europa, lamenta el fallecimiento del compañero Ricardo Perea en el exilio" >
												<img alt="La Coordinación de Marcha Patriótica Europa, lamenta el fallecimiento del compañero Ricardo Perea en el exilio" src="http://anncol.eu/tmp/thumb_122_5652.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5652-marcha-patriotica" title="La Coordinación de Marcha Patriótica Europa, lamenta el fallecimiento del compañero Ricardo Perea en el exilio" >
										<span>La Coordinación de Marcha Patriótica Europa, lamenta el fallecimiento del compañero Ricardo Perea en el exilio</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">651 impactos</span><span class="delimiter"></span><span class="newsauthor">Marcha Patriótica</span><span class="delimiter"></span><span class="newsdate">Hace 3 dia(s) 20 hora(s) 25 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/mundo/item/5651-ojos-para-la-paz-espana" title="Nombres de militares extranjeros detenidos en Alepo junto con oficiales de la OTAN" >
												<img alt="Nombres de militares extranjeros detenidos en Alepo junto con oficiales de la OTAN" src="http://anncol.eu/tmp/thumb_122_5651.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/item/5651-ojos-para-la-paz-espana" title="Nombres de militares extranjeros detenidos en Alepo junto con oficiales de la OTAN" >
										<span>Nombres de militares extranjeros detenidos en Alepo junto con oficiales de la OTAN</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">197 impactos</span><span class="delimiter"></span><span class="newsauthor">Ojos para la Paz (España)</span><span class="delimiter"></span><span class="newsdate">Hace 3 dia(s) 20 hora(s) 32 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/mundo/item/5649-vicky-pelaez-sputniknews-com" title="El Pentágono necesita urgentemente una guerra para mantener su poderío" >
												<img alt="El Pentágono necesita urgentemente una guerra para mantener su poderío" src="http://anncol.eu/tmp/thumb_122_5649.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/item/5649-vicky-pelaez-sputniknews-com" title="El Pentágono necesita urgentemente una guerra para mantener su poderío" >
										<span>El Pentágono necesita urgentemente una guerra para mantener su poderío</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">132 impactos</span><span class="delimiter"></span><span class="newsauthor">Vicky Peláez /sputniknews.com</span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 4 hora(s) 27 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5648-la-silla-vacia" title="El fantasma del paramilitarismo ronda el Magdalena Medio" >
												<img alt="El fantasma del paramilitarismo ronda el Magdalena Medio" src="http://anncol.eu/tmp/thumb_122_5648.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5648-la-silla-vacia" title="El fantasma del paramilitarismo ronda el Magdalena Medio" >
										<span>El fantasma del paramilitarismo ronda el Magdalena Medio</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">505 impactos</span><span class="delimiter"></span><span class="newsauthor">La Silla Vacía </span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 4 hora(s) 52 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5647-rcn-radio" title="Con panfletos fue amenazado el arzobispo de Cali" >
												<img alt="Con panfletos fue amenazado el arzobispo de Cali" src="http://anncol.eu/tmp/thumb_122_5647.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5647-rcn-radio" title="Con panfletos fue amenazado el arzobispo de Cali" >
										<span>Con panfletos fue amenazado el arzobispo de Cali</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">570 impactos</span><span class="delimiter"></span><span class="newsauthor">RCN Radio </span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 15 hora(s) 55 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/mundo/politica-economia/item/5646-agencia-venezolana-de-noticias" title="Autoridades venezolanas rindieron honores al Libertador a 186 años de su siembra" >
												<img alt="Autoridades venezolanas rindieron honores al Libertador a 186 años de su siembra" src="http://anncol.eu/tmp/thumb_122_5646.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/politica-economia/item/5646-agencia-venezolana-de-noticias" title="Autoridades venezolanas rindieron honores al Libertador a 186 años de su siembra" >
										<span>Autoridades venezolanas rindieron honores al Libertador a 186 años de su siembra</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">551 impactos</span><span class="delimiter"></span><span class="newsauthor">Agencia Venezolana de Noticias </span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 18 hora(s) 18 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/5645-anncol" title="¿ Estamos en Colombia ante un nuevo Baile Rojo fascista?" >
												<img alt="¿ Estamos en Colombia ante un nuevo Baile Rojo fascista?" src="http://anncol.eu/tmp/thumb_122_5645.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5645-anncol" title="¿ Estamos en Colombia ante un nuevo Baile Rojo fascista?" >
										<span>¿ Estamos en Colombia ante un nuevo Baile Rojo fascista?</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">565 impactos</span><span class="delimiter"></span><span class="newsauthor">ANNCOL </span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 19 hora(s) 26 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/5644-horacio-duque" title="La construccion de la paz. El Plan Marco y la participacion de la sociedad civil (2)" >
												<img alt="La construccion de la paz. El Plan Marco y la participacion de la sociedad civil (2)" src="http://anncol.eu/tmp/thumb_122_5644.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5644-horacio-duque" title="La construccion de la paz. El Plan Marco y la participacion de la sociedad civil (2)" >
										<span>La construccion de la paz. El Plan Marco y la participacion de la sociedad civil (2)</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">348 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 6 dia(s) 1 hora(s) 14 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/5643-anncol" title="A Santos lo único que le importa es el permiso de Uribe Vélez" >
												<img alt="A Santos lo único que le importa es el permiso de Uribe Vélez" src="http://anncol.eu/tmp/thumb_122_5643.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5643-anncol" title="A Santos lo único que le importa es el permiso de Uribe Vélez" >
										<span>A Santos lo único que le importa es el permiso de Uribe Vélez</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">569 impactos</span><span class="delimiter"></span><span class="newsauthor">ANNCOL</span><span class="delimiter"></span><span class="newsdate">Hace 6 dia(s) 1 hora(s) 17 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/5642-tanja-nijmeijer" title="“No me han dado nacionalidad, ni la he pedido. Soy guerrillera internacionalista”:  Tanja Nijmeijer" >
												<img alt="“No me han dado nacionalidad, ni la he pedido. Soy guerrillera internacionalista”:  Tanja Nijmeijer" src="http://anncol.eu/tmp/thumb_122_5642.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5642-tanja-nijmeijer" title="“No me han dado nacionalidad, ni la he pedido. Soy guerrillera internacionalista”:  Tanja Nijmeijer" >
										<span>“No me han dado nacionalidad, ni la he pedido. Soy guerrillera internacionalista”:  Tanja Nijmeijer</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">343 impactos</span><span class="delimiter"></span><span class="newsauthor"> Tanja Nijmeijer</span><span class="delimiter"></span><span class="newsdate">Hace 6 dia(s) 6 hora(s) 19 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5641-anncol" title="Fascismo criollo siglo XXI" >
												<img alt="Fascismo criollo siglo XXI" src="http://anncol.eu/tmp/thumb_122_5641.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5641-anncol" title="Fascismo criollo siglo XXI" >
										<span>Fascismo criollo siglo XXI</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">673 impactos</span><span class="delimiter"></span><span class="newsauthor">ANNCOL</span><span class="delimiter"></span><span class="newsdate">Hace 6 dia(s) 19 hora(s) 29 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5640-alfredo-molano-jimeno-el-espectador" title="Voces de Paz" >
												<img alt="Voces de Paz" src="http://anncol.eu/tmp/thumb_122_5640.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5640-alfredo-molano-jimeno-el-espectador" title="Voces de Paz" >
										<span>Voces de Paz</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">1171 impactos</span><span class="delimiter"></span><span class="newsauthor">Alfredo Molano Jimeno /EL Espectador </span><span class="delimiter"></span><span class="newsdate">Hace 7 dia(s) 6 hora(s) 1 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/5639-horacio-duque" title="Voces de paz: ¿Partido-movimiento?" >
												<img alt="Voces de paz: ¿Partido-movimiento?" src="http://anncol.eu/tmp/thumb_122_5639.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5639-horacio-duque" title="Voces de paz: ¿Partido-movimiento?" >
										<span>Voces de paz: ¿Partido-movimiento?</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">340 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 7 dia(s) 8 hora(s) 58 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/5638-horacio-duque" title="La implementacion y ejecución de los Acuerdos de paz. El componente institucional (1)" >
												<img alt="La implementacion y ejecución de los Acuerdos de paz. El componente institucional (1)" src="http://anncol.eu/tmp/thumb_122_5638.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5638-horacio-duque" title="La implementacion y ejecución de los Acuerdos de paz. El componente institucional (1)" >
										<span>La implementacion y ejecución de los Acuerdos de paz. El componente institucional (1)</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">194 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 7 dia(s) 14 hora(s) 57 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/editorial/item/5637-editorial-anncol" title="Aprobado el “fast track”, ANNCOL pregunta ¿y si gana AUV en el 2018?" >
												<img alt="Aprobado el “fast track”, ANNCOL pregunta ¿y si gana AUV en el 2018?" src="http://anncol.eu/tmp/thumb_122_5637.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/editorial/item/5637-editorial-anncol" title="Aprobado el “fast track”, ANNCOL pregunta ¿y si gana AUV en el 2018?" >
										<span>Aprobado el “fast track”, ANNCOL pregunta ¿y si gana AUV en el 2018?</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">376 impactos</span><span class="delimiter"></span><span class="newsauthor">Editorial ANNCOL</span><span class="delimiter"></span><span class="newsdate">Hace 8 dia(s) 3 hora(s) 29 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/mundo/item/5636-sputniknews-com" title="La toma de Alepo es un gran golpe para EEUU"" >
												<img alt="La toma de Alepo es un gran golpe para EEUU"" src="http://anncol.eu/tmp/thumb_122_5636.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/item/5636-sputniknews-com" title="La toma de Alepo es un gran golpe para EEUU"" >
										<span>La toma de Alepo es un gran golpe para EEUU"</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">200 impactos</span><span class="delimiter"></span><span class="newsauthor">sputniknews.com/</span><span class="delimiter"></span><span class="newsdate">Hace 8 dia(s) 4 hora(s) 36 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/5635-edgar-eduardo-pulido-garcia-prensa-rural" title="Las otras formas del No" >
												<img alt="Las otras formas del No" src="http://anncol.eu/tmp/thumb_122_5635.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5635-edgar-eduardo-pulido-garcia-prensa-rural" title="Las otras formas del No" >
										<span>Las otras formas del No</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">173 impactos</span><span class="delimiter"></span><span class="newsauthor">Edgar Eduardo Pulido García / Prensa Rural </span><span class="delimiter"></span><span class="newsdate">Hace 8 dia(s) 4 hora(s) 45 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/5634-alexander-melgarejo-martinez-las-2-orillas" title="“Somos muchos y también muy machos” : El caso del arquitecto" >
												<img alt="“Somos muchos y también muy machos” : El caso del arquitecto" src="http://anncol.eu/tmp/thumb_122_5634.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5634-alexander-melgarejo-martinez-las-2-orillas" title="“Somos muchos y también muy machos” : El caso del arquitecto" >
										<span>“Somos muchos y también muy machos” : El caso del arquitecto</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">249 impactos</span><span class="delimiter"></span><span class="newsauthor">Alexander Melgarejo Martínez /Las 2 Orillas </span><span class="delimiter"></span><span class="newsdate">Hace 8 dia(s) 4 hora(s) 59 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/5633-jorge-gomez-pinilla-el-espectador" title="Uribe fastidia para ganar la partida" >
												<img alt="Uribe fastidia para ganar la partida" src="http://anncol.eu/tmp/thumb_122_5633.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5633-jorge-gomez-pinilla-el-espectador" title="Uribe fastidia para ganar la partida" >
										<span>Uribe fastidia para ganar la partida</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">149 impactos</span><span class="delimiter"></span><span class="newsauthor">Jorge Gómez Pinilla /El Espectador </span><span class="delimiter"></span><span class="newsdate">Hace 8 dia(s) 5 hora(s) 5 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/5632-anncol" title="Homenaje al oligopolio mediatico contrainsurgente de Colombia: Las 10 estrategias mediaticas elaboradas por Noam Chomsky" >
												<img alt="Homenaje al oligopolio mediatico contrainsurgente de Colombia: Las 10 estrategias mediaticas elaboradas por Noam Chomsky" src="http://anncol.eu/tmp/thumb_122_5632.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5632-anncol" title="Homenaje al oligopolio mediatico contrainsurgente de Colombia: Las 10 estrategias mediaticas elaboradas por Noam Chomsky" >
										<span>Homenaje al oligopolio mediatico contrainsurgente de Colombia: Las 10 estrategias mediaticas elaboradas por Noam Chomsky</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">923 impactos</span><span class="delimiter"></span><span class="newsauthor">ANNCOL </span><span class="delimiter"></span><span class="newsdate">Hace 8 dia(s) 5 hora(s) 38 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5631-farc-ep" title="Farc-EP separa a 5 mandos de sus filas" >
												<img alt="Farc-EP separa a 5 mandos de sus filas" src="http://anncol.eu/tmp/thumb_122_5631.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5631-farc-ep" title="Farc-EP separa a 5 mandos de sus filas" >
										<span>Farc-EP separa a 5 mandos de sus filas</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">1305 impactos</span><span class="delimiter"></span><span class="newsauthor">Farc-EP</span><span class="delimiter"></span><span class="newsdate">Hace 8 dia(s) 6 hora(s) 8 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/5630-horacio-duque" title="Fast Track, un paso en la línea correcta." >
												<img alt="Fast Track, un paso en la línea correcta." src="http://anncol.eu/tmp/thumb_122_5630.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5630-horacio-duque" title="Fast Track, un paso en la línea correcta." >
										<span>Fast Track, un paso en la línea correcta.</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">297 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 8 dia(s) 14 hora(s) 44 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/5629-fredy-alexander-chaverra-colorado-las-2-orillas" title="¿ Es De la Calle el candiadato de la transición?" >
												<img alt="¿ Es De la Calle el candiadato de la transición?" src="http://anncol.eu/tmp/thumb_122_5629.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/5629-fredy-alexander-chaverra-colorado-las-2-orillas" title="¿ Es De la Calle el candiadato de la transición?" >
										<span>¿ Es De la Calle el candiadato de la transición?</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">226 impactos</span><span class="delimiter"></span><span class="newsauthor">Fredy Alexánder Chaverra Colorado / Las 2 orillas </span><span class="delimiter"></span><span class="newsdate">Hace 9 dia(s) 3 hora(s) 6 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5628-radio-cafestereo" title="Bandidos sofisticados." >
												<img alt="Bandidos sofisticados." src="http://anncol.eu/tmp/thumb_122_5628.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5628-radio-cafestereo" title="Bandidos sofisticados." >
										<span>Bandidos sofisticados.</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">1064 impactos</span><span class="delimiter"></span><span class="newsauthor">radio cafestereo </span><span class="delimiter"></span><span class="newsdate">Hace 9 dia(s) 4 hora(s) 19 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5627-radio-cafesterero" title="(Video) La pregunta que Santos no respondió." >
												<img alt="(Video) La pregunta que Santos no respondió." src="http://anncol.eu/tmp/thumb_122_5627.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5627-radio-cafesterero" title="(Video) La pregunta que Santos no respondió." >
										<span>(Video) La pregunta que Santos no respondió.</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">1077 impactos</span><span class="delimiter"></span><span class="newsauthor">Radio Cafesterero </span><span class="delimiter"></span><span class="newsdate">Hace 9 dia(s) 4 hora(s) 32 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/mundo/item/5626-franco-vielma-mision-verdad" title="¿Por qué sacan de circulación el billete de 100 bolívares?" >
												<img alt="¿Por qué sacan de circulación el billete de 100 bolívares?" src="http://anncol.eu/tmp/thumb_122_5626.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/item/5626-franco-vielma-mision-verdad" title="¿Por qué sacan de circulación el billete de 100 bolívares?" >
										<span>¿Por qué sacan de circulación el billete de 100 bolívares?</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">445 impactos</span><span class="delimiter"></span><span class="newsauthor">Franco Vielma/Misión Verdad</span><span class="delimiter"></span><span class="newsdate">Hace 9 dia(s) 4 hora(s) 35 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/cultura-sociedad/item/5625-mueren-por-hambre-otros-5-ninos-en-la-guajira-colombiana" title="Mueren por hambre otros 5 niños en La Guajira colombiana" >
												<img alt="Mueren por hambre otros 5 niños en La Guajira colombiana" src="http://anncol.eu/tmp/thumb_122_5625.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/cultura-sociedad/item/5625-mueren-por-hambre-otros-5-ninos-en-la-guajira-colombiana" title="Mueren por hambre otros 5 niños en La Guajira colombiana" >
										<span>Mueren por hambre otros 5 niños en La Guajira colombiana</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">957 impactos</span><span class="delimiter"></span><span class="newsauthor">pacocol</span><span class="delimiter"></span><span class="newsdate">Hace 9 dia(s) 4 hora(s) 39 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5624-agencias" title="Venezuela:  ¿Cómo opera el ataque al bolívar desde Colombia?" >
												<img alt="Venezuela:  ¿Cómo opera el ataque al bolívar desde Colombia?" src="http://anncol.eu/tmp/thumb_122_5624.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5624-agencias" title="Venezuela:  ¿Cómo opera el ataque al bolívar desde Colombia?" >
										<span>Venezuela:  ¿Cómo opera el ataque al bolívar desde Colombia?</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">147 impactos</span><span class="delimiter"></span><span class="newsauthor">Agencias </span><span class="delimiter"></span><span class="newsdate">Hace 9 dia(s) 4 hora(s) 47 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/5623-el-pais-com" title="La guerra sucia vuelve a sobrevolar Colombia" >
												<img alt="La guerra sucia vuelve a sobrevolar Colombia" src="http://anncol.eu/tmp/thumb_122_5623.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/5623-el-pais-com" title="La guerra sucia vuelve a sobrevolar Colombia" >
										<span>La guerra sucia vuelve a sobrevolar Colombia</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">934 impactos</span><span class="delimiter"></span><span class="newsauthor">EL Pais .com </span><span class="delimiter"></span><span class="newsdate">Hace 9 dia(s) 5 hora(s) 17 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/mundo/item/5622-sputniknews" title="Ejército Sirio libera completamente la ciudad de Alepo" >
												<img alt="Ejército Sirio libera completamente la ciudad de Alepo" src="http://anncol.eu/tmp/thumb_122_5622.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/item/5622-sputniknews" title="Ejército Sirio libera completamente la ciudad de Alepo" >
										<span>Ejército Sirio libera completamente la ciudad de Alepo</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">115 impactos</span><span class="delimiter"></span><span class="newsauthor">sputniknews</span><span class="delimiter"></span><span class="newsdate">Hace 9 dia(s) 5 hora(s) 23 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
			</ul>
	<div class="pagination"></div>
				

</div>
<div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div id="k2ModuleBox127" class="k2TagCloudBlock">
			<a href="/opinion/itemlist/tag/Casa de Nariño" style="font-size:80%" title="21 Artículos etiquetados con Casa de Nari&ntilde;o">
		Casa de Nariño	</a>
				<a href="/opinion/itemlist/tag/centro democratico" style="font-size:78%" title="11 Artículos etiquetados con centro democratico">
		centro democratico	</a>
				<a href="/opinion/itemlist/tag/Colombia" style="font-size:300%" title="1024 Artículos etiquetados con Colombia">
		Colombia	</a>
				<a href="/opinion/itemlist/tag/Conflicto social y armado en Colombia" style="font-size:134%" title="266 Artículos etiquetados con Conflicto social y armado en Colombia">
		Conflicto social y armado en Colombia	</a>
				<a href="/opinion/itemlist/tag/Corrupción" style="font-size:79%" title="18 Artículos etiquetados con Corrupci&oacute;n">
		Corrupción	</a>
				<a href="/opinion/itemlist/tag/derechos humanos" style="font-size:92%" title="74 Artículos etiquetados con derechos humanos">
		derechos humanos	</a>
				<a href="/opinion/itemlist/tag/diálogos de paz" style="font-size:216%" title="642 Artículos etiquetados con di&aacute;logos de paz">
		diálogos de paz	</a>
				<a href="/opinion/itemlist/tag/Economía" style="font-size:112%" title="169 Artículos etiquetados con Econom&iacute;a">
		Economía	</a>
				<a href="/opinion/itemlist/tag/EEUU" style="font-size:125%" title="224 Artículos etiquetados con EEUU">
		EEUU	</a>
				<a href="/opinion/itemlist/tag/ELN" style="font-size:86%" title="47 Artículos etiquetados con ELN">
		ELN	</a>
				<a href="/opinion/itemlist/tag/Enemigo Interno" style="font-size:85%" title="45 Artículos etiquetados con Enemigo Interno">
		Enemigo Interno	</a>
				<a href="/opinion/itemlist/tag/Europa" style="font-size:96%" title="96 Artículos etiquetados con Europa">
		Europa	</a>
				<a href="/opinion/itemlist/tag/Falsos Positivos" style="font-size:78%" title="13 Artículos etiquetados con Falsos Positivos">
		Falsos Positivos	</a>
				<a href="/opinion/itemlist/tag/FARC" style="font-size:166%" title="412 Artículos etiquetados con FARC">
		FARC	</a>
				<a href="/opinion/itemlist/tag/Fin del Conflicto" style="font-size:83%" title="33 Artículos etiquetados con Fin del Conflicto">
		Fin del Conflicto	</a>
				<a href="/opinion/itemlist/tag/Historia" style="font-size:81%" title="26 Artículos etiquetados con Historia">
		Historia	</a>
				<a href="/opinion/itemlist/tag/inpec" style="font-size:78%" title="12 Artículos etiquetados con inpec">
		inpec	</a>
				<a href="/opinion/itemlist/tag/Intervencionismo USA" style="font-size:151%" title="343 Artículos etiquetados con Intervencionismo USA">
		Intervencionismo USA	</a>
				<a href="/opinion/itemlist/tag/Juan Manuel Santos" style="font-size:103%" title="127 Artículos etiquetados con Juan Manuel Santos">
		Juan Manuel Santos	</a>
				<a href="/opinion/itemlist/tag/Justicia" style="font-size:177%" title="462 Artículos etiquetados con Justicia">
		Justicia	</a>
				<a href="/opinion/itemlist/tag/Latinoamérica" style="font-size:137%" title="281 Artículos etiquetados con Latinoam&eacute;rica">
		Latinoamérica	</a>
				<a href="/opinion/itemlist/tag/mas opiniones" style="font-size:78%" title="11 Artículos etiquetados con mas opiniones">
		mas opiniones	</a>
				<a href="/opinion/itemlist/tag/Mundo" style="font-size:134%" title="266 Artículos etiquetados con Mundo">
		Mundo	</a>
				<a href="/opinion/itemlist/tag/Paramilitarismo" style="font-size:96%" title="93 Artículos etiquetados con Paramilitarismo">
		Paramilitarismo	</a>
				<a href="/opinion/itemlist/tag/plebiscito" style="font-size:79%" title="18 Artículos etiquetados con plebiscito">
		plebiscito	</a>
				<a href="/opinion/itemlist/tag/Rusia" style="font-size:86%" title="49 Artículos etiquetados con Rusia">
		Rusia	</a>
				<a href="/opinion/itemlist/tag/Terrorismo de Estado" style="font-size:154%" title="358 Artículos etiquetados con Terrorismo de Estado">
		Terrorismo de Estado	</a>
				<a href="/opinion/itemlist/tag/Uribe Vélez" style="font-size:85%" title="42 Artículos etiquetados con Uribe V&eacute;lez">
		Uribe Vélez	</a>
				<a href="/opinion/itemlist/tag/USA" style="font-size:94%" title="84 Artículos etiquetados con USA">
		USA	</a>
				<a href="/opinion/itemlist/tag/Venezuela" style="font-size:104%" title="132 Artículos etiquetados con Venezuela">
		Venezuela	</a>
			<div class="clr"></div>
</div>
<div class="clearbreak"></div></div></div></div>
							</div>
						</div>
					</div>
		                </div>
            </div>
					<div id="jsn-content-bottom">
							<div id="jsn-usermodules3" class="jsn-modulescontainer jsn-modulescontainer3 row-fluid">
								<div id="jsn-pos-user5" class="span4 order1 ">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Revista Izquierda</span></h3><div class="jsn-modulecontent"><p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View Revista Izquierda 49, octubre 2014 on Scribd" href="https://es.scribd.com/doc/244021931/Revista-Izquierda-49-octubre-2014"  style="text-decoration: underline;" >Revista Izquierda 49, octubre 2014</a> by <a title="View ANNCOL's profile on Scribd" href="https://www.scribd.com/ANNCOL"  style="text-decoration: underline;" >ANNCOL</a></p><iframe class="scribd_iframe_embed" src="https://www.scribd.com/embeds/244021931/content?start_page=1&view_mode=book&access_key=key-edvw0MdOPxPDejvp1ruj&show_recommendations=false" data-auto-height="false" data-aspect-ratio="0.7008547008547008" scrolling="no" id="doc_65456" width="400" height="300" frameborder="0"></iframe><div class="clearbreak"></div></div></div></div>
					</div>
												<div id="jsn-pos-user6" class="span4 order2 ">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Lectura </span></h3><div class="jsn-modulecontent"><p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View “Dos mundos a los que amar, un mundo por el que luchar” on Scribd" href="https://es.scribd.com/doc/235835739/Dos-mundos-a-los-que-amar-un-mundo-por-el-que-luchar"  style="text-decoration: underline;" >“Dos mundos a los que amar, un mundo por el que luchar”</a> by <a title="View ANNCOL's profile on Scribd" href="https://www.scribd.com/ANNCOL"  style="text-decoration: underline;" >ANNCOL</a></p><iframe class="scribd_iframe_embed" src="https://www.scribd.com/embeds/235835739/content?start_page=1&view_mode=book&access_key=key-8mcpp4bPJPSdCn7NRpvq&show_recommendations=false" data-auto-height="false" data-aspect-ratio="0.7066666666666667" scrolling="no" id="doc_42673" width="400" height="300" frameborder="0"></iframe><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<ul>
<li><a href="http://es.scribd.com/doc/101979562/MYLFPP-espanol">Marulanda y las FARC para principiantes</a></li>
<li><a href="http://www.scribd.com/doc/101978213/La-Reforma-Universitaria-Hoy-Nestor-Kohan">La Reforma Universitaria en el siglo XXI</a></li>
<li><a href="http://www.scribd.com/doc/101978191/Inmemorian">In Memórian, Manuel Marulanda</a></li>
<li><a href="http://www.scribd.com/doc/101977510/En-la-selva-N-K">Cheguevara, En la Selva</a></li>
<li><a href="http://es.scribd.com/documents#quickedit">Del «Bolívar» de Karl Marx al marxismo bolivariano del siglo XXI</a></li>
</ul></div><div class="clearbreak"></div></div></div></div>
					</div>
												<div id="jsn-pos-user7" class="span4 order3 ">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Revista Resistencia</span></h3><div class="jsn-modulecontent"><p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View Revista Resistencia, edición julio-sep 2014.pdf on Scribd" href="https://es.scribd.com/doc/243151377/Revista-Resistencia-edicion-julio-sep-2014-pdf"  style="text-decoration: underline;" >Revista Resistencia, edición julio-sep 2014.pdf</a> by <a title="View ANNCOL's profile on Scribd" href="https://www.scribd.com/ANNCOL"  style="text-decoration: underline;" >ANNCOL</a></p><iframe class="scribd_iframe_embed" src="https://www.scribd.com/embeds/243151377/content?start_page=1&view_mode=book&access_key=key-kaAnrH1lXRtGocZ9i0gk&show_recommendations=false" data-auto-height="false" data-aspect-ratio="0.6356589147286822" scrolling="no" id="doc_943" width="400" height="300" frameborder="0"></iframe><div class="clearbreak"></div></div></div></div>
					</div>
											</div>
			            </div>
			        <div id="jsn-content-bottom-below">    
	            <div id="jsn-pos-content-bottom-below" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
	            	<div class=" jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="bannergroup">


</div>
<div class="clearbreak"></div></div></div></div>
	            </div>
	        </div>
				</div>
					<div id="jsn-footer">
				<div id="jsn-footermodules" class="jsn-modulescontainer jsn-modulescontainer1 row-fluid">
								<div id="jsn-pos-footer" class="span12">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="clearbreak"></div></div></div></div>
					</div>
								<div class="clearbreak"></div>
				</div>
			</div>
			</div>
			<a id="jsn-gotoplink" href="/opinion/item/5654-horacio-duque#top">
			<span>Volver</span>
		</a>
	
</body>
</html>
