<!DOCTYPE html>
<!-- jsn_megazine_pro 1.0.4 -->
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr">
<head>
		<base href="http://anncol.eu/mundo/item/6102-argenpress-info" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="anncol, ANNCOL, noticias alternativas, Nueva Colombia, FARC-EP, ELN, portales, hechos, política, análisis, objetivas, verdad, agencia, guerrilla, insurgencia, movimientos sociales, sociedad civil, víctimas, conflicto, guerra, Colombia" />
	<meta name="rights" content="copyleft" />
	<meta name="title" content="La Comuna de París de 1871" />
	<meta name="author" content="Argenpress.info " />
	<meta property="og:url" content="http://anncol.eu/mundo/item/6102-argenpress-info" />
	<meta property="og:title" content="ANNCOL _ Noticias alternativas de Colombia - La Comuna de París de 1871" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://anncol.eu/media/k2/items/cache/6073120000e910cfee0ffa1462e6d170_M.jpg" />
	<meta name="image" content="http://anncol.eu/media/k2/items/cache/6073120000e910cfee0ffa1462e6d170_M.jpg" />
	<meta property="og:description" content="Entre marzo y mayo de 1871 el proletariado conquistó su primer organismo de poder en la historia. La guerra y la república burguesa En j..." />
	<meta name="description" content="Entre marzo y mayo de 1871 el proletariado conquistó su primer organismo de poder en la historia. La guerra y la república burguesa En j..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ANNCOL _ Noticias alternativas de Colombia - La Comuna de París de 1871</title>
	<link href="/templates/jsn_megazine_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://anncol.eu/component/search/?Itemid=138&amp;id=6102:argenpress-info&amp;format=opensearch" rel="search" title="Buscar ANNCOL _ Noticias alternativas de Colombia" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/index.php?option=com_ajax&plugin=arktypography&format=json" type="text/css" />
	<link rel="stylesheet" href="/index.php?option=com_ajax&plugin=arkbootstrap&format=json" type="text/css" />
	<link rel="stylesheet" href="/media/k2/assets/css/magnific-popup.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/components/com_k2/css/k2.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/components/com_coolfeed/assets/css/coolfeed.css" type="text/css" />
	<link rel="stylesheet" href="/components/com_coolfeed/assets/css/customize.css" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/plugins/content/pdf_embed/assets/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-frontend.min.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-responsive-frontend.min.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/print.css" type="text/css" media="Print" />
	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/template_pro.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/colors/grey.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/styles/custom.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/jsn_iconlinks.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/layouts/jsn_wide.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/layouts/jsn_mobile.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/ext/k2/jsn_ext_k2.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/jsn_social_icons.css" type="text/css" />
	<link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/media/editors/arkeditor/css/squeezebox.css" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/modules/mod_latestnewsenhanced/style.css.php?security=1&amp;suffix=122&amp;item_w=100&amp;head_w=50&amp;head_h=50&amp;wrap=1&amp;font_s=13" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/media/mod_osdonate/css/style.css" type="text/css" />
	<link rel="stylesheet" href="http://anncol.eu/modules/mod_sj_html5_audiofly//css/sj_html5_audiofly_style.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_jpanel/assets/css/style.css" type="text/css" />
	<style type="text/css">
		div.jsn-modulecontainer ul.menu-mainmenu ul,
		div.jsn-modulecontainer ul.menu-mainmenu ul li {
			width: 200px;
		}
		div.jsn-modulecontainer ul.menu-mainmenu > li > ul {
			margin-left: -100px;
			left: 80%;
		}
		div.jsn-modulecontainer ul.menu-mainmenu > li:hover > ul {
			left: 50%;
		}
		div.jsn-modulecontainer ul.menu-mainmenu ul ul {
				margin-left: 200px;
			
		}
		div.jsn-modulecontainer ul.menu-mainmenu li.jsn-submenu-flipback ul ul {
		
				right: 200px;
			
		}
		#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		
				margin-right: 200px;
				margin-left : auto;
				right:100px; 
				
		}
	
	div.jsn-modulecontainer ul.menu-sidemenu ul,
	div.jsn-modulecontainer ul.menu-sidemenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-sidemenu li ul {
		right: -200px;
	}
	body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li ul {
		left: -200px;
		right: auto;
	}
	div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		margin-left: 200px;
	}#jPanel_114,#jPanel_114 .jpanelContent{height: 200px; }#jPanel_114,#jPanel_114 .jpanelContent{width: 200px; }#jPanel_114 .jpanelHandle{background-color: transparent; color: #1921FF; } #jPanel_114 .jpanelContent{ border:1px solid transparent; }#jPanel_114 .jpanelContent{background-color: #E8E8E8; }#jPanel_114{right:-211px; top:30%;}
#jPanel_114 .jpanelHandle p{margin: 0;}
#jPanel_114 .jpanelHandle{border-radius:5px 0 0 5px;}
#jPanel_114 .jpanelHandle, #jPanel_114 .jpanelContent{float:right;}

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://anncol.eu/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="http://anncol.eu/components/com_coolfeed/assets/js/coolfeed.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
	<script src="/templates/jsn_megazine_pro/js/jsn_template.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://anncol.eu/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="http://anncol.eu/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_latestnewsenhanced/js/pajinate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/modules/mod_jpanel/assets/js/jpanel.min.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://anncol.eu/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','CbQDk8RRrD1486321770');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));
							function showRecaptcha(){
								Recaptcha.create("lunanueva", "recaptcha", {
									theme: "clean"
								});
							}
							$K2(window).load(function() {
								showRecaptcha();
							});
							
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_megazine_pro_",
					templatePath			: "/templates/jsn_megazine_pro",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 1,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 1,
					responsiveLayout		: ["mobile","wide"]
				});
			
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();jQuery(document).ready(function($) {$(".latestnewsenhanced_122.newslist").pajinate({    item_container_id : ".newsitems",    nav_panel_id : ".pagination",    items_per_page: 7,    num_page_links_to_display: 0,    wrap_around: true,    nav_label_prev: "Previo",    nav_label_next: "Siguiente"});});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	jQuery(window).load(function(){		
		
		clickJpanel("#jPanel_114");
		
		initjPanelHandle("#jPanel_114");
		
		closeJpanel("#jPanel_114");
	});

	</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	</head>
<body id="jsn-master" class="jsn-textstyle-custom jsn-color-grey jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-30  jsn-com-k2 jsn-view-item jsn-itemid-138">
	<a name="top" id="top"></a>
			<div id="jsn-page">
			<div id="jsn-pos-stick-leftmiddle">
			<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">		
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
		<div class=" jPanelModule"  >
	<div id="jPanel_114" data-jpanel-side="right" class="jPanel">
	
		<div class="jpanelContent">
	<ul class="modulelist"><li class="jpanelMod">		<div class="moduletable">
						<span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i>Menú</span>
<ul class="">
<li  class="first last"><a class="clearfix" href="/ayuda" >
	<i class=" "></i>
	<span>
		Ayuda	</span>
</a></li></ul>		</div>
	</li><li class="jpanelMod">		<div class="moduletable">
						<div id="k2ModuleBox192" class="k2LoginBlock">
	<form action="https://anncol.eu/mundo" method="post" name="login" id="form-login">
				<p class="preText">Reservado a nuestros columnistas y corresponsales... </p>
	  
	  <fieldset class="input">
	    <p id="form-login-username">
	      <label for="modlgn_username">Nombre de usuario</label>
	      <input id="modlgn_username" type="text" name="username" class="inputbox" size="18" />
	    </p>
	    <p id="form-login-password">
	      <label for="modlgn_passwd">Contraseña</label>
	      <input id="modlgn_passwd" type="password" name="password" class="inputbox" size="18" />
	    </p>
	    	    <p id="form-login-remember">
	      <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" />
	      <label for="modlgn_remember">Recordarme</label>
	    </p>
	    		<div class="clr"></div>
	    <input type="submit" name="Submit" class="button" value="Iniciar sesión" />
	  </fieldset>

	  <ul>
	    <li><a href="/component/users/?view=reset">¿Olvidó su contraseña?</a></li>
	    <li><a href="/component/users/?view=remind">¿Olvidó su nombre de usuario?</a></li>
	    	  </ul>

	  
	  <input type="hidden" name="option" value="com_users" />
	  <input type="hidden" name="task" value="user.login" />
	  <input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xNzc=" />
	  <input type="hidden" name="d7b0d7a4c6f95dca53d5fd1562af5ea9" value="1" />	</form>
</div>
		</div>
	</li></ul>	 
		<p style="text-align: center; margin: 10px 0 0 0; padding: 0; color: #000000; font-size:8px;">
		powered <a href="http://bygiro.com">ByGiro.com</a>
		</p>
			</div>
		
		<div style="margin: 0;" class="jpanelHandle"><img src="/images/icon/plumas.png" /></div>
		</div>
</div><div class="clearbreak"></div></div></div></div>
		</div>
			<div id="jsn-pos-stick-leftbottom">
			<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><script type="text/javascript" language="javascript" src="http://anncol.eu/modules/mod_sj_html5_audiofly/js/jquery-1.8.3.min.js"></script>
<link rel="stylesheet" href="http://anncol.eu/modules/mod_sj_html5_audiofly//css/handheld_fly.css" media="handheld"/>
<link media="only screen and (max-device-width: 480px)" 
    href="http://anncol.eu/modules/mod_sj_html5_audiofly//css/handheld_fly.css" type="text/css" rel="stylesheet" />
<div id="cwrap" >

	 <div id="audiowrap">
	  <span id="extraControls">
	  <input type="hidden" id="sduration"/>
			<div id="download">Descargar</div>
            <div id="btnPrev" class="ctrlbtn"></div>
			<div id="btnPlay" class="ctrlbtn"></div>
			<div id="btnPause" class="ctrlbtn"></div>
			<div id="btnNext" class="ctrlbtn"></div>
			<div id="progressBar"><span id="progresss"></span></div>
			<div id="playlist"></div>
			<div id="tracktime">0:00</div>
			<div id="mute" class="unmuted" ></div>
			<div id="audioVolume"><div id="volp"></div></div>
			<div id="opmodal"  class="hidden">Open modal</div>
			
       </div>
        <div id="audio0">
            <audio id="audio1" >
                Your browser does not support the HTML5 Audio Tag.
            </audio>
        </div>
    <div id="plwrap">
	
        <ul id="plUL" class="nehidden">
       
        </ul>
		
	<div id="clear_history" class="clear_history hidden">Clear History</div>
	
	</div>
</div>
        <script type="text/javascript">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</script>			
					
<p></p>

<style>
#audiowrap{
bottom:bottom:0;px;
-moz-box-shadow: 2px -2px 15px #333;
	-webkit-box-shadow: 2px -2px 15px #333;
	box-shadow: 2px -2px 15px #333;
}
#plwrap{
position:absolute;
bottom:69px;
-moz-box-shadow: 2px -2px 15px #333;
	-webkit-box-shadow: 2px -2px 15px #333;
	box-shadow: 2px -2px 15px #333;
}
#modal {
padding-bottom:8px;
}
</style>
<script>
var audiowrapdiv = document.getElementById('audiowrap');
var downloaddiv = document.getElementById('plwrap');	
audiowrapdiv.style.width=cwrapwidth+'px';
plwrap.style.width=cwrapwidth+'px';
</script>

<style>
#audiowrap{
-moz-box-shadow: 2px -2px 15px #333;
	-webkit-box-shadow: 2px -2px 15px #333;
	box-shadow: 2px -2px 15px #333;
}
#plwrap{
-moz-box-shadow: 2px -2px 15px #333;
	-webkit-box-shadow: 2px -2px 15px #333;
	box-shadow: 2px -2px 15px #333;
}
.plSel{
background:#333333 !important;
color:#dcfafa !important;
}
#plUL li {
background:#3b3947 ;
color:#0f17ff;
}
#download{
display:block;
}
#modal {
	position:fixed;
	background:url(http://anncol.eu/modules/mod_sj_html5_audiofly//images/_player-bg4.png);
	padding-top:8px;	
	

bottom:0; 
}
.clear_history{
cursor:pointer;
background:#3b3947;
color:#0f17ff;
border-left: 150px solid #ccc;
border-right: 150px solid #ccc;
border-image: url(http://anncol.eu/modules/mod_sj_html5_audiofly//images/_player-bg4.png);
text-align: center;
}
.clear_history:hover{
color:#dcfafa;
text-decoration:underline;
}
.plLength a{
background:none;
font-weight:normal;
}
</style>
<div class="clearbreak"></div></div></div></div>
		</div>
			<div id="jsn-pos-stick-rightbottom">
			<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div id="osdonatestatic">


<form class="osdonate-form" action="https://www.paypal.com/cgi-bin/webscr"
      method="post" target="paypal">
    <input type="hidden" name="cmd" value="_donations"/>
    <input type="hidden" name="business" value="dickema@gmail.com"/>
    <input type="hidden" name="return" value=""/>
    <input type="hidden" name="undefined_quantity" value="0"/>
    <input type="hidden" name="item_name" value="Donación a www.anncol.eu"/>
    <input type="hidden" name="amount" value="5" />
<input type="hidden" name="currency_code" value="USD" />
    <input type="hidden" name="rm" value="2"/>
    <input type="hidden" name="charset" value="utf-8"/>
    <input type="hidden" name="no_shipping" value="1"/>
    <input type="hidden" name="image_url" value="http://anncol.eu/http://anncol.eu/images/logo.png"/>
    <input type="hidden" name="cancel_return" value=""/>
    <input type="hidden" name="no_note" value="0"/><br/><br/>
    <input type="image" src="http://anncol.eu/images/icon/btn_donateCC_LG.gif" name="submit" alt="PayPal secure payments."/>
    <input type="hidden" name="lc" value="US">
</form>
</div>
<div class="clearbreak"></div></div></div></div>
		</div>
			<div id="jsn-header">
			<div id="jsn-header-inner">
				<div id="jsn-logo" class="pull-left">
				<a href="/index.php" title="Agencia de noticias Nueva Colombia"><img src="/images/logo5.png" alt="Agencia de noticias Nueva Colombia" id="jsn-logo-desktop" /></a>				</div>
				
				<div id="jsn-headerright" class="pull-right">
									<div id="jsn-social-icons" class="pull-right">
						<ul>
												<li class="facebook">
								<a href="https://www.facebook.com/agencia.anncol" title="Facebook" target="_blank">
									Facebook</a>
							</li>
												<li class="twitter">
								<a href="https://twitter.com/agencia_anncol" title="Twitter" target="_blank">
									Twitter</a>
							</li>
												<li class="youtube">
								<a href="http://www.youtube.com/user/anncol4" title="YouTube" target="_blank">
									YouTube</a>
							</li>
												<li class="rss">
								<a href="http://anncol.eu/index.php?format=feed&type=rss" title="RSS" target="_blank">
									RSS</a>
							</li>
											</ul>
					</div>
								</div>
				<div class="clearbreak"></div>
			</div>
		</div>
				<div id="jsn-menu">
			<div id="jsn-menu-inner" class="clearafter">
						<div id="jsn-pos-mainmenu" class="pull-left">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i>Menú</span>
<ul class="menu-mainmenu menu-iconmenu menu-richmenu">
<li  class="parent first"><a class="jsn-nodescription clearfix" href="/" >
	<i class=" "></i>
	<span>
		Inicio	</span>
</a><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/inicio-portal/mapa-del-sitio" >
	<i class=" "></i>
	<span>
		Mapa del sitio	</span>
</a></li><li  class="">		<a class=" clearfix" href="http://2014.anncol.eu/index.php" target="_blank" >
			<i class=""></i>
			<span>
			Archivos			</span>
		</a>
</li><li  class="last"><a class="jsn-nodescription clearfix" href="/inicio-portal/enlaces" >
	<i class=" "></i>
	<span>
		Enlaces	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/editorial" >
	<i class=" "></i>
	<span>
		Editorial	</span>
</a></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/colombia" >
	<i class=" "></i>
	<span>
		Colombia	</span>
</a><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/colombia/politica-economia" >
	<i class=" "></i>
	<span>
		Política / Economía	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/colombia/cultura-sociedad" >
	<i class=" "></i>
	<span>
		Cultura / Sociedad	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/colombia/deportes" >
	<i class=" "></i>
	<span>
		Deportes	</span>
</a></li></ul></li><li  class="current active parent"><a class="jsn-nodescription current clearfix" href="/mundo" >
	<i class=" "></i>
	<span>
		Mundo	</span>
</a><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/mundo/politica-economia" >
	<i class=" "></i>
	<span>
		Politica / Economía	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/mundo/cultura-sociedad" >
	<i class=" "></i>
	<span>
		Cultura / Sociedad	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/mundo/deportes" >
	<i class=" "></i>
	<span>
		Deportes	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/opinion" >
	<i class=" "></i>
	<span>
		Opinión	</span>
</a><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/opinion/alberto-pinzon" >
	<i class=" "></i>
	<span>
		Alberto Pinzon Sánchez	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/opinion/horacio-duque" >
	<i class=" "></i>
	<span>
		Horacio Duque Giraldo	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/opinion/jesus-santrich" >
	<i class=" "></i>
	<span>
		Jesús Santrich	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/opinion/jorge-beinstein" >
	<i class=" "></i>
	<span>
		Jorge Beinstein	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/opinion/opiniones" >
	<i class=" "></i>
	<span>
		Más opiniones	</span>
</a></li></ul></li><li  class="last"><a class="jsn-nodescription clearfix" href="/prensa" >
	<i class=" "></i>
	<span>
		Multimedia	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
				</div>
						<div id="jsn-pos-toolbar" class="pull-right">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><form action="/mundo" method="post">
	<div class="search">
		<label for="mod-search-searchword"></label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="18" value="Buscar"  onblur="if (this.value=='') this.value='Buscar';" onfocus="if (this.value=='Buscar') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="138" />
	</div>
</form>
<div class="clearbreak"></div></div></div></div>
				</div>
							<span id="jsn-desktopswitch">
				<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','mobile','no'); return false;"></a>
			</span>
			<span id="jsn-mobileswitch">
				<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','mobile','yes'); return false;"></a>
			</span>
							</div>
		</div>
				<div id="jsn-body">
								<div id="jsn-content" class="jsn-hasright ">
				<div id="jsn-content_inner"  class="row-fluid">
						<div id="jsn-maincontent" class="span9 order1  row-fluid">
					<div id="jsn-maincontent_inner">
								<div id="jsn-centercol" class="span12 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-breadcrumbs">
									<div id="jsn-pos-breadcrumbs" class="">
<ul class="breadcrumb ">
<li class="active"><span class="divider"><i class="icon-location" class="hasTooltip" title="Usted está aquí: "></i></span></li><li><a href="/" class="pathway">Inicio</a><span class="divider"></span></li><li><a href="/mundo" class="pathway">Mundo</a></li><li><span class="divider"></span><span>La Comuna de París de 1871</span></li></ul>	
</div>
								</div>
									<div id="jsn-mainbody-content" class=" jsn-hasmainbody">
											<div id="jsn-mainbody">
										<div id="system-message-container">
	</div>

												
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
		
<!-- Start K2 Item Layout --> 
<span id="startOfPageId6102"></span>
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
		<div class="itemHeader">
				<div class="jsn-article-toolbar">
						<div class="itemToolbar">
				<ul class="jsn-article-tools">
										<!-- Font Resizer -->
					<li> <span class="itemTextResizerTitle">tamaño de la fuente</span> <a href="#" id="fontDecrease"> <span>disminuir el tamaño de la fuente</span> <img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" /> </a> <a href="#" id="fontIncrease"> <span>aumentar tamaño de la fuente</span> <img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" /> </a> </li>
															<!-- Print Button -->
					<li> <a class="itemPrintLink" rel="nofollow" href="/mundo/item/6102-argenpress-info?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span>Imprimir</span> </a> </li>
															<!-- Email Button -->
					<li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=jsn_megazine_pro&amp;link=29d4ffc00243f35c83f4e5c1efb53d7e0ad127c8" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span>Email</span> </a> </li>
																								</ul>
			</div>
						<div class="jsn-article-info">
								<!-- Item Author -->
				<p class="author"> <span class="itemAuthor"> Escrito por&nbsp;
										Argenpress.info 										</span> </p>
												<!-- Item Created Date -->
				<p class="createdate"> <span class="itemDateCreated"> Domingo, 19 Marzo 2017 12:52 </span> </p>
												<!-- Item Hits --> 
				<div class="itemHits"> Visto <strong>99</strong> veces </div>
							</div>
		</div>
		<div class="clr"></div>
						<!-- Item title -->
		<h2 class="itemTitle">
						La Comuna de París de 1871					</h2>
			</div>
	<!-- Plugins: AfterDisplayTitle --> 
	 
	<!-- K2 Plugins: K2AfterDisplayTitle --> 
		<div class="clr"></div>
	<div class="itemBody"> 
		<!-- Plugins: BeforeDisplayContent --> 
		 
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
						<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6073120000e910cfee0ffa1462e6d170_XL.jpg" title="Clic para vista previa de la imagen"> <img src="/media/k2/items/cache/6073120000e910cfee0ffa1462e6d170_L.jpg" alt="La Comuna de Par&iacute;s de 1871" style="width:400px; height:auto;" /> </a> </span>
									<div class="clr"></div>
		</div>
						<!-- Item text -->
		<div class="itemFullText"> <p><span style="font-size:22px;">Entre marzo y mayo de 1871 el proletariado conquist&oacute; su primer organismo de poder en la historia.</span></p>

<h3 class="spip">La guerra y la rep&uacute;blica burguesa</h3>

<p>En julio de 1870, Napole&oacute;n III declar&oacute; la guerra a la Prusia de Bismarck, que lideraba el proceso de unificaci&oacute;n alemana, como un intento por mantener la hegemon&iacute;a francesa en Europa continental y afirmar la autoridad interna del Imperio. Este &lsquo;intento imperialista&rsquo; de salvar el r&eacute;gimen termin&oacute; r&aacute;pidamente en un deshonroso fracaso: el 2 de septiembre Napole&oacute;n III reconoce la derrota y se rinde en Sed&aacute;n dando lugar a un vac&iacute;o de poder en Francia.</p>

<p>El 4 de septiembre, la multitud de Par&iacute;s march&oacute; al Ayuntamiento al grito de &quot;La patria est&aacute; en peligro&quot; y proclam&oacute; la Rep&uacute;blica. Esta es inmediatamente hegemonizada por los diputados burgueses de Par&iacute;s, denunciados por Marx como una &lsquo;cuadrilla de abogados arribistas&rsquo;. La direcci&oacute;n del gobierno recay&oacute; en Thiers cuya trayectoria pol&iacute;tica, en 1830, 1848 y en el Imperio hab&iacute;a sido &quot;atizar la revoluci&oacute;n cuando no est&aacute; en el poder, para ahogarla en sangre cuando empu&ntilde;a el tim&oacute;n del gobierno&quot;. El 4 de septiembre signific&oacute; el comienzo de la revoluci&oacute;n y al mismo tiempo la usurpaci&oacute;n de la burgues&iacute;a de la acci&oacute;n de las masas populares. Esta debilidad inicial impidi&oacute; que se haga fuerza real la principal lecci&oacute;n de las revoluciones de 1848 expresada en la reflexi&oacute;n de Marx de que la clase obrera deb&iacute;a tener la determinaci&oacute;n estrat&eacute;gica de organizarse de forma independiente, para establecer en el proceso revolucionario las condiciones de su propia emancipaci&oacute;n social.</p>

<p>La terrible situaci&oacute;n de la guerra requer&iacute;a que la defensa nacional sea desarrollada con todas las fuerzas de la naci&oacute;n, pero esto implicaba armar a la poblaci&oacute;n lo que los republicanos no estaban dispuestos a hacer concientes del peligro que les significaba. Esta paradoja de la burgues&iacute;a en el poder de la naci&oacute;n en guerra, llevaba la capitulaci&oacute;n y la traici&oacute;n en su seno. Como lo expres&oacute; Marx &quot;En este conflicto entre el deber nacional y el inter&eacute;s de clase, el gobierno de la defensa nacional no vacil&oacute; un instante en convertirse en un gobierno de la traici&oacute;n nacional&quot;. El general Trochu, que tom&oacute; la responsabilidad de la defensa de Par&iacute;s, confesaba que resistir el asedio prusiano era imposible o a lo sumo una locura heroica. La burgues&iacute;a francesa, que ten&iacute;a el pasado de la gran revoluci&oacute;n, se mostraba temerosa de las masas, s&oacute;lo el proletariado pod&iacute;a heredar el hero&iacute;smo revolucionario.</p>

<h3 class="spip">El pueblo en armas</h3>

<p>Seis meses de asedio sufri&oacute; Par&iacute;s, mientras el gobierno no desarrollaba ninguna iniciativa seria de defensa esperando el momento oportuno para la capitulaci&oacute;n. Pero mientras la burgues&iacute;a preparaba la traici&oacute;n, en Par&iacute;s las masas resist&iacute;an organizadas. Primero en los &lsquo;comit&eacute;s de vigilancia barriales&rsquo; y el &lsquo;Comit&eacute; Central de los 20 Distritos&rsquo;, que fueron desarticulados por la represi&oacute;n. Luego por la necesidad de la guerra, surgi&oacute; una instituci&oacute;n poderosa, la Guardia Nacional, la federaci&oacute;n de los batallones que se form&oacute; espont&aacute;neamente agrupando a los miles de obreros, desocupados y capas bajas de la peque&ntilde;oburgues&iacute;a que hab&iacute;an sido armados. Se impuso una democracia directa donde todos los mandos eran votados y tambi&eacute;n los delegados que se agrupaban en el Comit&eacute; Central de la Guardia Nacional. El car&aacute;cter del mismo estaba marcado por la autoorganizaci&oacute;n y el poder de ejecutar la defensa. La invasi&oacute;n prusiana de Par&iacute;s, a inicios del mes de marzo, llev&oacute; a sostener la resistencia en los barrios obreros, donde se resguard&oacute; toda la poblaci&oacute;n mientras el gobierno hu&iacute;a a Versalles y el poder ca&iacute;a en manos del proletariado.</p>

<p><span class="spip_document_26394 spip_documents spip_documents_center"> <img alt="" class="img-responsive" height="780" src="http://www.laizquierdadiario.com/local/cache-vignettes/L508xH780/commune_de_paris_affiche_sur_le_travail_aux_barricades-f665f.jpg?1489790186" width="508" /></span></p>

<p>Con la capitulaci&oacute;n del armisticio, Thiers crey&oacute; llegado el momento de desarmar Par&iacute;s. El intento de retomar los ca&ntilde;ones que estaban en manos populares fue resistido por las mujeres que desencadenaron la ira popular que llev&oacute; al fusilamiento de los dos generales del gobierno. Esta ofensiva burguesa fue la declaraci&oacute;n de la guerra civil, sin embargo la Guardia Nacional no avanz&oacute; sobre el gobierno. Al calor de estos acontecimientos Marx critic&oacute; el hecho de que la Guardia Nacional no avanzara sobre Versalles y aplastara el gobierno de Thiers. Esta inacci&oacute;n posibilit&oacute; que se organizara la contrarrevoluci&oacute;n bajo &lsquo;bandera republicana&rsquo; y mostr&oacute; un proletariado vacilante que no pudo mostrarse hegem&oacute;nico a escala nacional, lo que reforz&oacute; la alianza de Thiers con los &lsquo;rurales&rsquo; que quer&iacute;an aislar Par&iacute;s impidiendo el libre contacto de La Comuna con las provincias, para evitar una sublevaci&oacute;n general de los campesinos.</p>

<p>La creaci&oacute;n de La Comuna tuvo lugar el 18 de marzo, el Comit&eacute; Central afirmaba que los obreros hab&iacute;an decidido &quot;hacerse due&ntilde;os de su propio destino tomando el poder&quot;. Marx no dud&oacute; en consagrar a la Comuna como &quot;un gobierno de la clase obrera, fruto de la lucha de la clase productora contra la clase apropiadora, la forma pol&iacute;tica al fin descubierta para llevar a dentro de ella la emancipaci&oacute;n del trabajo&quot;. El primer decreto suprime al ej&eacute;rcito regular y le contrapone &quot;el pueblo en armas&quot;, era la consagraci&oacute;n de un nuevo estado sobre la destrucci&oacute;n del anterior. La Comuna era la ant&iacute;tesis del Imperio y una superaci&oacute;n de la representaci&oacute;n de la democracia burguesa. Se basaba en la democracia de las masas mediante el voto directo por distritos. Se busc&oacute; eliminar la burocracia con la rotaci&oacute;n y la revocabilidad, reuniendo las funciones legislativas y ejecutivas en una corporaci&oacute;n de trabajo que funcionaba p&uacute;blicamente. Cada cargo p&uacute;blico pas&oacute; a tener un salario de obrero para eliminar toda casta privilegiada. La democracia obrera pon&iacute;a un punto final a la democracia burguesa donde las masas s&oacute;lo pod&iacute;an votar cada cuatro a&ntilde;os a sus propios explotadores.</p>

<p>La Comuna abr&iacute;a paso a la gesti&oacute;n de los productores en busca de un cambio social expresado en las medidas progresivas sobre alquileres y deudas, la prohibici&oacute;n del trabajo nocturno y la reducci&oacute;n de la jornada de trabajo, y fomentando cooperativas y gesti&oacute;n obrera. Una revoluci&oacute;n social requer&iacute;a la expropiaci&oacute;n de las grandes f&aacute;bricas y la confiscaci&oacute;n del Banco de Francia donde estaban las arcas de la burgues&iacute;a. Sin embargo al gobierno obrero le falt&oacute; tiempo en el poder y no se pudo consolidar. Sobre todo, porque al no avanzar sobre Versalles no pudo desarticular el estado nacional y extender su poder. Los levantamientos comuneros en las principales ciudades son derrotados y tampoco se desarrolla la lucha de clases en el campo bajo la forma de &lsquo;guerra campesina&rsquo; de las capas oprimidas contra los terratenientes. El 20 de mayo la contrarrevoluci&oacute;n organizada por Versalles, apoyada por toda la reacci&oacute;n europea y por Bismarck que liber&oacute; 170 mil prisioneros, ingres&oacute; en Par&iacute;s. La lucha dur&oacute; varias semanas y dej&oacute; un campo tendido de m&aacute;s de 10.000 muertos.</p>

<h3 class="spip">Estado-comuna: Dictadura del proletariado</h3>

<p>A pesar de esta terrible derrota, la lecci&oacute;n duradera y profunda de la Comuna es que el proletariado no puede s&oacute;lo tomar el aparato del estado tal cual es para s&iacute;, sino que debe romper esa m&aacute;quina infernal, destruirla. Con la Comuna la pregunta de por qu&eacute; tipo de poder pod&iacute;a ser reemplazado el Estado burgu&eacute;s era resuelta. La burgues&iacute;a inglesa &ndash;as&iacute; lo entendi&oacute; el <i>London Times</i>&ndash; describi&oacute; la Comuna como &quot;predominio del proletariado sobre las clases pudientes, del artesano sobre el oficial, del Trabajo sobre el Capital&quot;.</p>

<p>Para Marx era &lsquo;la forma pol&iacute;tica al fin descubierta&rsquo;, la resoluci&oacute;n secreta del enigma del poder obrero. A&ntilde;os despu&eacute;s en su an&aacute;lisis estrat&eacute;gico Le&oacute;n Trotsky afirmaba que: &quot;El Comit&eacute; Central de la Guardia nacional era, de hecho, un Consejo de diputados de los obreros armados y de la peque&ntilde;a burgues&iacute;a...&quot;. Es que desarticular el poder centralizado del estado burgu&eacute;s y contraponerle otros organismos de poder es una precondici&oacute;n para una verdadera revoluci&oacute;n que despliegue la iniciativa de las masas. La Comuna fue la primera forma del gobierno obrero, treinta y cuatro a&ntilde;os despu&eacute;s, con la revoluci&oacute;n rusa de 1905, se desarrollaron los consejos o soviets que adoptaron formas similares y heredaron sus ense&ntilde;anzas. El proletariado en el siglo XX adquiri&oacute; un desarrollo social superior, que le permiti&oacute; ya no s&oacute;lo el uso de la democracia territorial sino articular desde las mismas unidades productivas la hegemon&iacute;a obrera. Los soviets posibilitaron elevar a la clase obrera al triunfo de la revoluci&oacute;n proletaria y construir la dictadura del proletariado como puente de la transici&oacute;n al socialismo.</p>

<p><strong>Bibliograf&iacute;a de Referencia:</strong></p>

<p><img alt="-" class="puce" height="11" src="http://www.laizquierdadiario.com/local/cache-vignettes/L8xH11/puce-32883.gif?1489757346" width="8" />&nbsp;<i>La guerra civil en Francia</i>, Karl Marx.<br />
<img alt="-" class="puce" height="11" src="http://www.laizquierdadiario.com/local/cache-vignettes/L8xH11/puce-32883.gif?1489757346" width="8" />&nbsp;<i>El Estado y la revoluci&oacute;n</i>, V. I. Lenin.<br />
<img alt="-" class="puce" height="11" src="http://www.laizquierdadiario.com/local/cache-vignettes/L8xH11/puce-32883.gif?1489757346" width="8" />&nbsp;&quot;Las lecciones de la Comuna&quot;, Le&oacute;n Trotsky.</p>

<p>&nbsp;</p>

<p><br />
<br />
<br />
<br />
&nbsp;</p>

<p>&nbsp;</p>			<div class="clr"></div>
		</div>
				<div class="clr"></div>
<!-- aqui adjuntos-->
<div class="clr"></div>
				<div class="clr"></div>
												<div class="itemContentFooter">
						<!-- Social sharing -->
			<div class="itemSocialSharing">
								<!-- Twitter Button -->
				<div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script> 
				</div>
												<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
												<!-- Google +1 Button -->
				<div class="itemGooglePlusOneButton">
					<g:plusone annotation="inline" width="120"></g:plusone>
					<script type="text/javascript">
				  (function() {
					window.___gcfg = {lang: 'en'}; // Define button default language here
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script> 
				</div>
								<div class="clr"></div>
			</div>
					</div>
				<div class="clr"></div>
		<div class="jsn-article-footer">
						<!-- Item Rating -->
			<div class="itemRatingBlock"> <span>Valora este artículo</span>
				<div class="itemRatingForm">
					<ul class="itemRatingList">
						<li class="itemCurrentRating" id="itemCurrentRating6102" style="width:0%;"></li>
						<li><a href="#" rel="6102" title="1 estrella de 5" class="one-star">1</a></li>
						<li><a href="#" rel="6102" title="2 estrellas de 5" class="two-stars">2</a></li>
						<li><a href="#" rel="6102" title="3 estrellas de 5" class="three-stars">3</a></li>
						<li><a href="#" rel="6102" title="4 estrellas de 5" class="four-stars">4</a></li>
						<li><a href="#" rel="6102" title="5 estrellas de 5" class="five-stars">5</a></li>
					</ul>
					<div id="itemRatingLog6102" class="itemRatingLog">(0 votos)</div>
					<div class="clr"></div>
				</div>
				<div class="clr"></div>
			</div>
									<!-- Anchor link to comments below - if enabled -->
									<a class="itemCommentsLink k2Anchor" href="/mundo/item/6102-argenpress-info#itemCommentsAnchor"> ¡Escribe el primer comentario! </a>
												<div class="clr"></div>
		</div>	
		<!-- Plugins: AfterDisplayContent --> 
		 
		<!-- K2 Plugins: K2AfterDisplayContent --> 
		 </div>
		<div class="itemLinks">
						<!-- Item category -->
		<div class="itemCategory"> <span>Publicado en:</span> <a href="/mundo">Mundo</a> </div>
				<div class="clr"></div>
	</div>
	<div class="clr"></div>
				<!-- K2 Plugins: K2CommentsBlock --> 
				<!-- Item comments --> 
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
								<!-- Item comments form -->
		<div class="itemCommentsForm"> 
<h3>Deja un comentario</h3>

<p class="itemCommentsFormNotes">
		Asegúrate de llenar la información requerida marcada con (*). No está permitido el código HTML. Tu dirección de correo NO será publicada.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mensaje *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Escribe aquí tu mensaje ...';" onfocus="if(this.value=='Escribe aquí tu mensaje ...') this.value='';" name="commentText" id="commentText">Escribe aquí tu mensaje ...</textarea>

	<label class="formName" for="userName">Nombre *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="escribe tu nombre ..." onblur="if(this.value=='') this.value='escribe tu nombre ...';" onfocus="if(this.value=='escribe tu nombre ...') this.value='';" />

	<label class="formEmail" for="commentEmail">Email *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="Escribe tu dirección de correo electrónico ..." onblur="if(this.value=='') this.value='Escribe tu dirección de correo electrónico ...';" onfocus="if(this.value=='Escribe tu dirección de correo electrónico ...') this.value='';" />

	<label class="formUrl" for="commentURL">URL del sitio web</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="escribe la URL de tu sitio Web ..."  onblur="if(this.value=='') this.value='escribe la URL de tu sitio Web ...';" onfocus="if(this.value=='escribe la URL de tu sitio Web ...') this.value='';" />

		<label class="formRecaptcha">Escribe las dos palabras que ves a continuación</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Enviar comentario" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="6102" />
	<input type="hidden" name="d7b0d7a4c6f95dca53d5fd1562af5ea9" value="1" /></form>
 </div>
					</div>
	
			<!-- Item navigation -->
	<div class="itemNavigation">
		<h3 class="itemNavigationTitle">Más en esta categoría:</h3>
		<ul>
						<li><a class="itemPrevious" href="/mundo/item/6101-rt-com">Alemania responde a Trump que no tiene deuda con la OTAN </a></li>
								</ul>
	</div>
		<div class="clr"></div>
		<!-- Plugins: AfterDisplay --> 
		<!-- K2 Plugins: K2AfterDisplay --> 
			<div class="itemBackToTop"> <a class="k2Anchor link-action" href="/mundo/item/6102-argenpress-info#startOfPageId6102"> volver arriba </a> </div>
		<div class="clr"></div>
</div>
<!-- End K2 Item Layout --> 
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


									</div>
										</div>
		        				</div></div> <!-- end centercol -->
        				</div></div> <!-- end jsn-maincontent -->
							<div id="jsn-rightsidecontent" class="span3 order2 ">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class="lightbox-2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Últimos articulos</span></h3><div class="jsn-modulecontent">		
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
		
<div class="latestnewsenhanced_122 newslist">
	<ul class="newsitems">
				
						<li class="newsitem active">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/mundo/item/6102-argenpress-info" title="La Comuna de París de 1871" >
												<img alt="La Comuna de París de 1871" src="http://anncol.eu/tmp/thumb_122_6102.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/item/6102-argenpress-info" title="La Comuna de París de 1871" >
										<span>La Comuna de París de 1871</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">100 impactos</span><span class="delimiter"></span><span class="newsauthor">Argenpress.info </span><span class="delimiter"></span><span class="newsdate">Hace 6 hora(s) 21 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/mundo/item/6101-rt-com" title="Alemania responde a Trump que no tiene deuda con la OTAN" >
												<img alt="Alemania responde a Trump que no tiene deuda con la OTAN" src="http://anncol.eu/tmp/thumb_122_6101.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/item/6101-rt-com" title="Alemania responde a Trump que no tiene deuda con la OTAN" >
										<span>Alemania responde a Trump que no tiene deuda con la OTAN</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">74 impactos</span><span class="delimiter"></span><span class="newsauthor">RT.com</span><span class="delimiter"></span><span class="newsdate">Hace 8 hora(s) 57 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/6100-horacio-duque" title="Odebrecht: ¿Sobrevivirá la paz a su paso?" >
												<img alt="Odebrecht: ¿Sobrevivirá la paz a su paso?" src="http://anncol.eu/tmp/thumb_122_6100.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6100-horacio-duque" title="Odebrecht: ¿Sobrevivirá la paz a su paso?" >
										<span>Odebrecht: ¿Sobrevivirá la paz a su paso?</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">160 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 9 hora(s) 34 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/6099-marcelo-colussi" title="Guatemala: el Estado, ¿a quién defiende?" >
												<img alt="Guatemala: el Estado, ¿a quién defiende?" src="http://anncol.eu/tmp/thumb_122_6099.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6099-marcelo-colussi" title="Guatemala: el Estado, ¿a quién defiende?" >
										<span>Guatemala: el Estado, ¿a quién defiende?</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">130 impactos</span><span class="delimiter"></span><span class="newsauthor">Marcelo Colussi</span><span class="delimiter"></span><span class="newsdate">Hace 9 hora(s) 35 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6098-anncol-colprensa" title="A rey muerto, rey puesto." >
												<img alt="A rey muerto, rey puesto." src="http://anncol.eu/tmp/thumb_122_6098.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6098-anncol-colprensa" title="A rey muerto, rey puesto." >
										<span>A rey muerto, rey puesto.</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">249 impactos</span><span class="delimiter"></span><span class="newsauthor">ANNCOL / Colprensa </span><span class="delimiter"></span><span class="newsdate">Hace 14 hora(s) 46 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/6097-maciek-wisniewski-desdeabajo-info" title="Tres despachos sobre György Lukács" >
												<img alt="Tres despachos sobre György Lukács" src="http://anncol.eu/tmp/thumb_122_6097.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6097-maciek-wisniewski-desdeabajo-info" title="Tres despachos sobre György Lukács" >
										<span>Tres despachos sobre György Lukács</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">171 impactos</span><span class="delimiter"></span><span class="newsauthor">Maciek Wisniewski /desde abajo.info</span><span class="delimiter"></span><span class="newsdate">Hace 14 hora(s) 59 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6096-confidencialcolombia-com" title="Gobierno y ONU enfrentados por el inventario de armas de las Farc" >
												<img alt="Gobierno y ONU enfrentados por el inventario de armas de las Farc" src="http://anncol.eu/tmp/thumb_122_6096.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6096-confidencialcolombia-com" title="Gobierno y ONU enfrentados por el inventario de armas de las Farc" >
										<span>Gobierno y ONU enfrentados por el inventario de armas de las Farc</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">251 impactos</span><span class="delimiter"></span><span class="newsauthor">confidencialcolombia.com</span><span class="delimiter"></span><span class="newsdate">Hace 1 dia(s) 7 hora(s) 27 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/mundo/item/6095-ahotsa-info-radiomacondo-fm" title="Gernika acogerá un gran acto en favor de las refugiados en el 80º aniversario del bombardeo nazi" >
												<img alt="Gernika acogerá un gran acto en favor de las refugiados en el 80º aniversario del bombardeo nazi" src="http://anncol.eu/tmp/thumb_122_6095.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/mundo/item/6095-ahotsa-info-radiomacondo-fm" title="Gernika acogerá un gran acto en favor de las refugiados en el 80º aniversario del bombardeo nazi" >
										<span>Gernika acogerá un gran acto en favor de las refugiados en el 80º aniversario del bombardeo nazi</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">209 impactos</span><span class="delimiter"></span><span class="newsauthor">ahotsa.info/ radiomacondo.fm</span><span class="delimiter"></span><span class="newsdate">Hace 1 dia(s) 7 hora(s) 45 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6093-condicionarles-la-politica-a-las-farc-es-muy-peligroso-alvaro-leyva" title=""Condicionarles la política a las Farc es muy peligroso": Álvaro Leyva" >
												<img alt=""Condicionarles la política a las Farc es muy peligroso": Álvaro Leyva" src="http://anncol.eu/tmp/thumb_122_6093.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6093-condicionarles-la-politica-a-las-farc-es-muy-peligroso-alvaro-leyva" title=""Condicionarles la política a las Farc es muy peligroso": Álvaro Leyva" >
										<span>"Condicionarles la política a las Farc es muy peligroso": Álvaro Leyva</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">463 impactos</span><span class="delimiter"></span><span class="newsauthor">semana-nación</span><span class="delimiter"></span><span class="newsdate">Hace 1 dia(s) 16 hora(s) 2 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/6092-alberto-gomez-las-2-orillas" title="1 de abril : la marcha nacional del cinismo" >
												<img alt="1 de abril : la marcha nacional del cinismo" src="http://anncol.eu/tmp/thumb_122_6092.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6092-alberto-gomez-las-2-orillas" title="1 de abril : la marcha nacional del cinismo" >
										<span>1 de abril : la marcha nacional del cinismo</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">389 impactos</span><span class="delimiter"></span><span class="newsauthor">Alberto Gómez/ Las 2 Orillas </span><span class="delimiter"></span><span class="newsdate">Hace 1 dia(s) 17 hora(s) 34 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/6091-horacio-duque" title="La larga duraciòn historica de las Farc (2)" >
												<img alt="La larga duraciòn historica de las Farc (2)" src="http://anncol.eu/tmp/thumb_122_6091.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6091-horacio-duque" title="La larga duraciòn historica de las Farc (2)" >
										<span>La larga duraciòn historica de las Farc (2)</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">637 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 2 dia(s) 7 hora(s) 22 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/6090-alberto-pinzon-sanchez" title="Continúa avanzando la crisis en Colombia, bajo el paraguas ominoso de Trump." >
												<img alt="Continúa avanzando la crisis en Colombia, bajo el paraguas ominoso de Trump." src="http://anncol.eu/tmp/thumb_122_6090.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6090-alberto-pinzon-sanchez" title="Continúa avanzando la crisis en Colombia, bajo el paraguas ominoso de Trump." >
										<span>Continúa avanzando la crisis en Colombia, bajo el paraguas ominoso de Trump.</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">412 impactos</span><span class="delimiter"></span><span class="newsauthor">Alberto Pinzón Sánchez</span><span class="delimiter"></span><span class="newsdate">Hace 2 dia(s) 9 hora(s) 4 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6089-confidencialcolombia-com" title="Dueños de Interbolsa también financiaron campaña de Santos" >
												<img alt="Dueños de Interbolsa también financiaron campaña de Santos" src="http://anncol.eu/tmp/thumb_122_6089.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6089-confidencialcolombia-com" title="Dueños de Interbolsa también financiaron campaña de Santos" >
										<span>Dueños de Interbolsa también financiaron campaña de Santos</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">449 impactos</span><span class="delimiter"></span><span class="newsauthor">confidencial colombia.com</span><span class="delimiter"></span><span class="newsdate">Hace 2 dia(s) 13 hora(s) 45 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/6087-renan-vega-cantor-rebelion-org" title="La burocracia intelectual de la guerra y la creación de una nueva historia oficial sobre la violencia" >
												<img alt="La burocracia intelectual de la guerra y la creación de una nueva historia oficial sobre la violencia" src="http://anncol.eu/tmp/thumb_122_6087.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6087-renan-vega-cantor-rebelion-org" title="La burocracia intelectual de la guerra y la creación de una nueva historia oficial sobre la violencia" >
										<span>La burocracia intelectual de la guerra y la creación de una nueva historia oficial sobre la violencia</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">468 impactos</span><span class="delimiter"></span><span class="newsauthor">Renán Vega Cantor* / Rebelion.org </span><span class="delimiter"></span><span class="newsdate">Hace 2 dia(s) 14 hora(s) 20 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6088-eln-revista-insurrecccion" title="Una marca de clase" >
												<img alt="Una marca de clase" src="http://anncol.eu/tmp/thumb_122_6088.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6088-eln-revista-insurrecccion" title="Una marca de clase" >
										<span>Una marca de clase</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">339 impactos</span><span class="delimiter"></span><span class="newsauthor">ELN / Revista Insurreccción </span><span class="delimiter"></span><span class="newsdate">Hace 2 dia(s) 14 hora(s) 27 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/cultura-sociedad/item/6086-suecia-ofrece-aviones-de-guerra-cuba-becas-para-estudiar-medicina" title="Suecia ofrece aviones de guerra, Cuba becas para estudiar medicina" >
												<img alt="Suecia ofrece aviones de guerra, Cuba becas para estudiar medicina" src="http://anncol.eu/tmp/thumb_122_6086.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/cultura-sociedad/item/6086-suecia-ofrece-aviones-de-guerra-cuba-becas-para-estudiar-medicina" title="Suecia ofrece aviones de guerra, Cuba becas para estudiar medicina" >
										<span>Suecia ofrece aviones de guerra, Cuba becas para estudiar medicina</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">715 impactos</span><span class="delimiter"></span><span class="newsauthor">redacción anncol</span><span class="delimiter"></span><span class="newsdate">Hace 3 dia(s) 3 hora(s) 20 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/cultura-sociedad/item/6085-la-gobernacion-de-antioquia-un-enemigo-agazapado-de-la-paz" title="La Gobernación de Antioquia, un enemigo agazapado de la Paz" >
												<img alt="La Gobernación de Antioquia, un enemigo agazapado de la Paz" src="http://anncol.eu/tmp/thumb_122_6085.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/cultura-sociedad/item/6085-la-gobernacion-de-antioquia-un-enemigo-agazapado-de-la-paz" title="La Gobernación de Antioquia, un enemigo agazapado de la Paz" >
										<span>La Gobernación de Antioquia, un enemigo agazapado de la Paz</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">425 impactos</span><span class="delimiter"></span><span class="newsauthor">Comunicado público Marcha Patriótica</span><span class="delimiter"></span><span class="newsdate">Hace 3 dia(s) 3 hora(s) 31 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/cultura-sociedad/item/6084-el-abogado-que-ha-documentado-mas-de-6-000-falsos-positivos-lucha-para-que-no-lo-maten" title="El abogado que ha documentado más de 6.000 falsos positivos lucha para que no lo maten" >
												<img alt="El abogado que ha documentado más de 6.000 falsos positivos lucha para que no lo maten" src="http://anncol.eu/tmp/thumb_122_6084.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/cultura-sociedad/item/6084-el-abogado-que-ha-documentado-mas-de-6-000-falsos-positivos-lucha-para-que-no-lo-maten" title="El abogado que ha documentado más de 6.000 falsos positivos lucha para que no lo maten" >
										<span>El abogado que ha documentado más de 6.000 falsos positivos lucha para que no lo maten</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">902 impactos</span><span class="delimiter"></span><span class="newsauthor">María Flórez - ¡Pacifista!</span><span class="delimiter"></span><span class="newsdate">Hace 3 dia(s) 4 hora(s) 4 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/cultura-sociedad/item/6083-visita-del-papa-a-colombia-podria-dejar-en-libertad-a-miles-presos-y-deshacinar-estos-cementerios-humanos" title="Visita del Papa a Colombia podría dejar en libertad a miles de presos y deshacinar estos "cementerios humanos"" >
												<img alt="Visita del Papa a Colombia podría dejar en libertad a miles de presos y deshacinar estos "cementerios humanos"" src="http://anncol.eu/tmp/thumb_122_6083.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/cultura-sociedad/item/6083-visita-del-papa-a-colombia-podria-dejar-en-libertad-a-miles-presos-y-deshacinar-estos-cementerios-humanos" title="Visita del Papa a Colombia podría dejar en libertad a miles de presos y deshacinar estos "cementerios humanos"" >
										<span>Visita del Papa a Colombia podría dejar en libertad a miles de presos y deshacinar estos "cementerios humanos"</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">423 impactos</span><span class="delimiter"></span><span class="newsauthor">redacciónanncol</span><span class="delimiter"></span><span class="newsdate">Hace 3 dia(s) 4 hora(s) 30 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/cultura-sociedad/item/6082-sin-garantias-avanza-proceso-de-mateo-gutierrez" title="Sin garantías avanza proceso de Mateo Gutiérrez" >
												<img alt="Sin garantías avanza proceso de Mateo Gutiérrez" src="http://anncol.eu/tmp/thumb_122_6082.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/cultura-sociedad/item/6082-sin-garantias-avanza-proceso-de-mateo-gutierrez" title="Sin garantías avanza proceso de Mateo Gutiérrez" >
										<span>Sin garantías avanza proceso de Mateo Gutiérrez</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">364 impactos</span><span class="delimiter"></span><span class="newsauthor">contagioradio.com</span><span class="delimiter"></span><span class="newsdate">Hace 3 dia(s) 5 hora(s) 9 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/6081-las-2-orillas" title="Cuando Santos le pedía a Samper renunciar por los narcodineros de su campaña" >
												<img alt="Cuando Santos le pedía a Samper renunciar por los narcodineros de su campaña" src="http://anncol.eu/tmp/thumb_122_6081.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6081-las-2-orillas" title="Cuando Santos le pedía a Samper renunciar por los narcodineros de su campaña" >
										<span>Cuando Santos le pedía a Samper renunciar por los narcodineros de su campaña</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">632 impactos</span><span class="delimiter"></span><span class="newsauthor">Las 2 Orillas </span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 3 hora(s) 30 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6080-verdad-abierta" title="Siete regiones sin las Farc: los conflictos que siguen" >
												<img alt="Siete regiones sin las Farc: los conflictos que siguen" src="http://anncol.eu/tmp/thumb_122_6080.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6080-verdad-abierta" title="Siete regiones sin las Farc: los conflictos que siguen" >
										<span>Siete regiones sin las Farc: los conflictos que siguen</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">462 impactos</span><span class="delimiter"></span><span class="newsauthor">Verdad Abierta </span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 6 hora(s) 6 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6079-lasillavacia-com" title="Mientras Vargas LLeras dice adiós, La U le festeja a Naranjo" >
												<img alt="Mientras Vargas LLeras dice adiós, La U le festeja a Naranjo" src="http://anncol.eu/tmp/thumb_122_6079.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6079-lasillavacia-com" title="Mientras Vargas LLeras dice adiós, La U le festeja a Naranjo" >
										<span>Mientras Vargas LLeras dice adiós, La U le festeja a Naranjo</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">457 impactos</span><span class="delimiter"></span><span class="newsauthor">lasillavacia.com</span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 6 hora(s) 23 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6078-rcn-radio" title="Interbolsa habría entregado US$150.000 a la campaña de Santos en 2010" >
												<img alt="Interbolsa habría entregado US$150.000 a la campaña de Santos en 2010" src="http://anncol.eu/tmp/thumb_122_6078.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6078-rcn-radio" title="Interbolsa habría entregado US$150.000 a la campaña de Santos en 2010" >
										<span>Interbolsa habría entregado US$150.000 a la campaña de Santos en 2010</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">446 impactos</span><span class="delimiter"></span><span class="newsauthor">RCN Radio </span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 6 hora(s) 41 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/6077-horacio-duque" title="Las raíces históricas, políticas y sociales de las Farc-EP (1)" >
												<img alt="Las raíces históricas, políticas y sociales de las Farc-EP (1)" src="http://anncol.eu/tmp/thumb_122_6077.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6077-horacio-duque" title="Las raíces históricas, políticas y sociales de las Farc-EP (1)" >
										<span>Las raíces históricas, políticas y sociales de las Farc-EP (1)</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">683 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 8 hora(s) 35 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6076-declaracion-final-del-ii-encuentro-de-la-constituyente-de-exiliadas-y-exiliados-perseguidos-por-el-estado-colombiano" title="Declaración final del II Encuentro de la Constituyente de Exiliadas y Exiliados Perseguidos por el Estado colombiano" >
												<img alt="Declaración final del II Encuentro de la Constituyente de Exiliadas y Exiliados Perseguidos por el Estado colombiano" src="http://anncol.eu/tmp/thumb_122_6076.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6076-declaracion-final-del-ii-encuentro-de-la-constituyente-de-exiliadas-y-exiliados-perseguidos-por-el-estado-colombiano" title="Declaración final del II Encuentro de la Constituyente de Exiliadas y Exiliados Perseguidos por el Estado colombiano" >
										<span>Declaración final del II Encuentro de la Constituyente de Exiliadas y Exiliados Perseguidos por el Estado colombiano</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">986 impactos</span><span class="delimiter"></span><span class="newsauthor">II Encuentro de la Constituyente de Exiliadas y Exiliados Perseguidos por el Estado colombiano </span><span class="delimiter"></span><span class="newsdate">Hace 4 dia(s) 14 hora(s) 0 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6075-doce-puntos-claves-que-le-cambiaron-a-la-jep-en-el-congreso" title="Doce puntos claves que le cambiaron a la JEP en el Congreso" >
												<img alt="Doce puntos claves que le cambiaron a la JEP en el Congreso" src="http://anncol.eu/tmp/thumb_122_6075.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6075-doce-puntos-claves-que-le-cambiaron-a-la-jep-en-el-congreso" title="Doce puntos claves que le cambiaron a la JEP en el Congreso" >
										<span>Doce puntos claves que le cambiaron a la JEP en el Congreso</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">623 impactos</span><span class="delimiter"></span><span class="newsauthor">semana-nación</span><span class="delimiter"></span><span class="newsdate">Hace 5 dia(s) 2 hora(s) 22 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/cultura-sociedad/item/6074-la-agridulce-aprobacion-de-la-jurisdiccion-especial-para-la-paz" title="La agridulce aprobación de la Jurisdicción Especial para la Paz" >
												<img alt="La agridulce aprobación de la Jurisdicción Especial para la Paz" src="http://anncol.eu/tmp/thumb_122_6074.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/cultura-sociedad/item/6074-la-agridulce-aprobacion-de-la-jurisdiccion-especial-para-la-paz" title="La agridulce aprobación de la Jurisdicción Especial para la Paz" >
										<span>La agridulce aprobación de la Jurisdicción Especial para la Paz</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">1051 impactos</span><span class="delimiter"></span><span class="newsauthor">Oficina de Prensa Marcha Patriótica</span><span class="delimiter"></span><span class="newsdate">Hace 5 dia(s) 3 hora(s) 21 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/6073-matador" title="Grito desesperado de Juampa (caricatura de Matador)" >
												<img alt="Grito desesperado de Juampa (caricatura de Matador)" src="http://anncol.eu/tmp/thumb_122_6073.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6073-matador" title="Grito desesperado de Juampa (caricatura de Matador)" >
										<span>Grito desesperado de Juampa (caricatura de Matador)</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">775 impactos</span><span class="delimiter"></span><span class="newsauthor">Matador </span><span class="delimiter"></span><span class="newsdate">Hace 5 dia(s) 5 hora(s) 57 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/opinion/item/6072-horacio-duque" title="Mecanismos para la implementacion y verificación de los acuerdos de paz. (2)" >
												<img alt="Mecanismos para la implementacion y verificación de los acuerdos de paz. (2)" src="http://anncol.eu/tmp/thumb_122_6072.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6072-horacio-duque" title="Mecanismos para la implementacion y verificación de los acuerdos de paz. (2)" >
										<span>Mecanismos para la implementacion y verificación de los acuerdos de paz. (2)</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">739 impactos</span><span class="delimiter"></span><span class="newsauthor"></span><span class="delimiter"></span><span class="newsdate">Hace 5 dia(s) 8 hora(s) 9 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6071-anncol-con-informacion-de-el-espectador" title="!Campaña Odebrecht Presidente! : Todo a sus espaldas" >
												<img alt="!Campaña Odebrecht Presidente! : Todo a sus espaldas" src="http://anncol.eu/tmp/thumb_122_6071.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6071-anncol-con-informacion-de-el-espectador" title="!Campaña Odebrecht Presidente! : Todo a sus espaldas" >
										<span>!Campaña Odebrecht Presidente! : Todo a sus espaldas</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">585 impactos</span><span class="delimiter"></span><span class="newsauthor">ANNCOL con informacion de El Espectador </span><span class="delimiter"></span><span class="newsdate">Hace 5 dia(s) 8 hora(s) 59 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/cultura-sociedad/item/6070-saludo-del-del-grupo-parlamentario-del-die-linke-al-ii-encuentro-de-la-constituyente-de-exiliad-s-perseguidos-por-el-estado-colombiano" title="Saludo del grupo parlamentario de DIE LINKE, al " II Encuentro de la Constituyente de Exiliad@s Perseguidos por el Estado colombiano"" >
												<img alt="Saludo del grupo parlamentario de DIE LINKE, al " II Encuentro de la Constituyente de Exiliad@s Perseguidos por el Estado colombiano"" src="http://anncol.eu/tmp/thumb_122_6070.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/cultura-sociedad/item/6070-saludo-del-del-grupo-parlamentario-del-die-linke-al-ii-encuentro-de-la-constituyente-de-exiliad-s-perseguidos-por-el-estado-colombiano" title="Saludo del grupo parlamentario de DIE LINKE, al " II Encuentro de la Constituyente de Exiliad@s Perseguidos por el Estado colombiano"" >
										<span>Saludo del grupo parlamentario de DIE LINKE, al " II Encuentro de la Constituyente de Exiliad@s Perseguidos por el Estado colombiano"</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">717 impactos</span><span class="delimiter"></span><span class="newsauthor">Saludo del Grupo parlamentario del DIE LINKE</span><span class="delimiter"></span><span class="newsdate">Hace 5 dia(s) 12 hora(s) 27 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6069-agencias" title="Jurisdicción Especial para la Paz (JEP) aprobada en el senado de Colombia" >
												<img alt="Jurisdicción Especial para la Paz (JEP) aprobada en el senado de Colombia" src="http://anncol.eu/tmp/thumb_122_6069.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6069-agencias" title="Jurisdicción Especial para la Paz (JEP) aprobada en el senado de Colombia" >
										<span>Jurisdicción Especial para la Paz (JEP) aprobada en el senado de Colombia</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">703 impactos</span><span class="delimiter"></span><span class="newsauthor">Agencias </span><span class="delimiter"></span><span class="newsdate">Hace 5 dia(s) 16 hora(s) 8 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6068-dkp-saluda-al-ii-encuentro-internacional-constituyentes-de-exiliados-as-perseguidos-as-por-el-estado-colombiano" title="DKP saluda el " II Encuentro Internacional Constituyentes de Exiliados-as Perseguidos-as por el Estado Colombiano"" >
												<img alt="DKP saluda el " II Encuentro Internacional Constituyentes de Exiliados-as Perseguidos-as por el Estado Colombiano"" src="http://anncol.eu/tmp/thumb_122_6068.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6068-dkp-saluda-al-ii-encuentro-internacional-constituyentes-de-exiliados-as-perseguidos-as-por-el-estado-colombiano" title="DKP saluda el " II Encuentro Internacional Constituyentes de Exiliados-as Perseguidos-as por el Estado Colombiano"" >
										<span>DKP saluda el " II Encuentro Internacional Constituyentes de Exiliados-as Perseguidos-as por el Estado Colombiano"</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">932 impactos</span><span class="delimiter"></span><span class="newsauthor">Günter Pohl - Secretario Internacional DKP, Alemania</span><span class="delimiter"></span><span class="newsdate">Hace 6 dia(s) 14 hora(s) 14 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6067-jairo-vargas-publico-es" title="Colombia, la paz atascada en el barro. Reportaje" >
												<img alt="Colombia, la paz atascada en el barro. Reportaje" src="http://anncol.eu/tmp/thumb_122_6067.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6067-jairo-vargas-publico-es" title="Colombia, la paz atascada en el barro. Reportaje" >
										<span>Colombia, la paz atascada en el barro. Reportaje</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">876 impactos</span><span class="delimiter"></span><span class="newsauthor">Jairo Vargas / Publico.es</span><span class="delimiter"></span><span class="newsdate">Hace 6 dia(s) 15 hora(s) 28 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6066-contagio-radio" title="Precariedad, corrupción e inseguridad flagelan las zonas veredales" >
												<img alt="Precariedad, corrupción e inseguridad flagelan las zonas veredales" src="http://anncol.eu/tmp/thumb_122_6066.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6066-contagio-radio" title="Precariedad, corrupción e inseguridad flagelan las zonas veredales" >
										<span>Precariedad, corrupción e inseguridad flagelan las zonas veredales</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">756 impactos</span><span class="delimiter"></span><span class="newsauthor">Contagio Radio </span><span class="delimiter"></span><span class="newsdate">Hace 6 dia(s) 15 hora(s) 43 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6065-radiocafestereo-anncol" title="(¶) "Saludo de las Farc-EP al II encuentro de Exiliados Perseguidos por el Estado colombiano" - Berlín" >
												<img alt="(¶) "Saludo de las Farc-EP al II encuentro de Exiliados Perseguidos por el Estado colombiano" - Berlín" src="http://anncol.eu/tmp/thumb_122_6065.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6065-radiocafestereo-anncol" title="(¶) "Saludo de las Farc-EP al II encuentro de Exiliados Perseguidos por el Estado colombiano" - Berlín" >
										<span>(¶) "Saludo de las Farc-EP al II encuentro de Exiliados Perseguidos por el Estado colombiano" - Berlín</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">1314 impactos</span><span class="delimiter"></span><span class="newsauthor">radiocafestereo / Anncol </span><span class="delimiter"></span><span class="newsdate">Hace 7 dia(s) 4 hora(s) 53 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6064-radiocafestereo-anncol" title="Exiliados perseguidos por el Estado colombiano rinden homenaje a Ricardo Perea, un luchador incansable." >
												<img alt="Exiliados perseguidos por el Estado colombiano rinden homenaje a Ricardo Perea, un luchador incansable." src="http://anncol.eu/tmp/thumb_122_6064.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6064-radiocafestereo-anncol" title="Exiliados perseguidos por el Estado colombiano rinden homenaje a Ricardo Perea, un luchador incansable." >
										<span>Exiliados perseguidos por el Estado colombiano rinden homenaje a Ricardo Perea, un luchador incansable.</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">810 impactos</span><span class="delimiter"></span><span class="newsauthor">Radiocafestereo/ ANNCOL </span><span class="delimiter"></span><span class="newsdate">Hace 7 dia(s) 5 hora(s) 14 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
										
								
							<div class="newshead headleft">
									
									<div class="picture">
																					<a href="/opinion/item/6063-fredy-munoz-altamiranda" title="Paramilitarismo en el Congreso muestra los dientes al Proceso de Paz" >
												<img alt="Paramilitarismo en el Congreso muestra los dientes al Proceso de Paz" src="http://anncol.eu/tmp/thumb_122_6063.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo infoleft">
								
					
											
													<h4 class="newstitle">
																	<a href="/opinion/item/6063-fredy-munoz-altamiranda" title="Paramilitarismo en el Congreso muestra los dientes al Proceso de Paz" >
										<span>Paramilitarismo en el Congreso muestra los dientes al Proceso de Paz</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">942 impactos</span><span class="delimiter"></span><span class="newsauthor">Fredy Muñoz Altamiranda/</span><span class="delimiter"></span><span class="newsdate">Hace 7 dia(s) 21 hora(s) 25 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
										
								
							<div class="newshead headright">
									
									<div class="picture">
																					<a href="/colombia/politica-economia/item/6062-resumen-latinoamericano-contagio-radio" title="Comunidades indígenas de Jiguamiandó, Chocó bajo control paramilitar." >
												<img alt="Comunidades indígenas de Jiguamiandó, Chocó bajo control paramilitar." src="http://anncol.eu/tmp/thumb_122_6062.jpg" style="position:relative;top:0px" />											</a>
																	
									</div>
									
							</div>		
							
								
								
											<div class="newsinfo inforight">
								
					
											
													<h4 class="newstitle">
																	<a href="/colombia/politica-economia/item/6062-resumen-latinoamericano-contagio-radio" title="Comunidades indígenas de Jiguamiandó, Chocó bajo control paramilitar." >
										<span>Comunidades indígenas de Jiguamiandó, Chocó bajo control paramilitar.</span>
									</a>
															</h4>
												
													<div class="newsextra"><span class="hits">806 impactos</span><span class="delimiter"></span><span class="newsauthor">Resumen Latinoamericano/ Contagio Radio</span><span class="delimiter"></span><span class="newsdate">Hace 7 dia(s) 21 hora(s) 29 minuto(s)</span></div>										
						
											
												
												
											</div>	
				</div>
			</li>
			<div class="linea"></div>
			</ul>
	<div class="pagination"></div>
				

</div>
<div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div id="k2ModuleBox127" class="k2TagCloudBlock">
			<a href="/mundo/itemlist/tag/Casa de Nariño" style="font-size:80%" title="23 Artículos etiquetados con Casa de Nari&ntilde;o">
		Casa de Nariño	</a>
				<a href="/mundo/itemlist/tag/centro democratico" style="font-size:78%" title="11 Artículos etiquetados con centro democratico">
		centro democratico	</a>
				<a href="/mundo/itemlist/tag/Colombia" style="font-size:300%" title="1040 Artículos etiquetados con Colombia">
		Colombia	</a>
				<a href="/mundo/itemlist/tag/Conflicto social y armado en Colombia" style="font-size:133%" title="267 Artículos etiquetados con Conflicto social y armado en Colombia">
		Conflicto social y armado en Colombia	</a>
				<a href="/mundo/itemlist/tag/Corrupción" style="font-size:79%" title="19 Artículos etiquetados con Corrupci&oacute;n">
		Corrupción	</a>
				<a href="/mundo/itemlist/tag/derechos humanos" style="font-size:91%" title="74 Artículos etiquetados con derechos humanos">
		derechos humanos	</a>
				<a href="/mundo/itemlist/tag/diálogos de paz" style="font-size:223%" title="680 Artículos etiquetados con di&aacute;logos de paz">
		diálogos de paz	</a>
				<a href="/mundo/itemlist/tag/Economía" style="font-size:112%" title="169 Artículos etiquetados con Econom&iacute;a">
		Economía	</a>
				<a href="/mundo/itemlist/tag/EEUU" style="font-size:124%" title="224 Artículos etiquetados con EEUU">
		EEUU	</a>
				<a href="/mundo/itemlist/tag/ELN" style="font-size:85%" title="47 Artículos etiquetados con ELN">
		ELN	</a>
				<a href="/mundo/itemlist/tag/Enemigo Interno" style="font-size:87%" title="54 Artículos etiquetados con Enemigo Interno">
		Enemigo Interno	</a>
				<a href="/mundo/itemlist/tag/Europa" style="font-size:96%" title="96 Artículos etiquetados con Europa">
		Europa	</a>
				<a href="/mundo/itemlist/tag/Falsos Positivos" style="font-size:79%" title="15 Artículos etiquetados con Falsos Positivos">
		Falsos Positivos	</a>
				<a href="/mundo/itemlist/tag/FARC" style="font-size:172%" title="447 Artículos etiquetados con FARC">
		FARC	</a>
				<a href="/mundo/itemlist/tag/Fin del Conflicto" style="font-size:82%" title="33 Artículos etiquetados con Fin del Conflicto">
		Fin del Conflicto	</a>
				<a href="/mundo/itemlist/tag/Historia" style="font-size:81%" title="26 Artículos etiquetados con Historia">
		Historia	</a>
				<a href="/mundo/itemlist/tag/inpec" style="font-size:78%" title="14 Artículos etiquetados con inpec">
		inpec	</a>
				<a href="/mundo/itemlist/tag/Intervencionismo USA" style="font-size:150%" title="343 Artículos etiquetados con Intervencionismo USA">
		Intervencionismo USA	</a>
				<a href="/mundo/itemlist/tag/Juan Manuel Santos" style="font-size:111%" title="166 Artículos etiquetados con Juan Manuel Santos">
		Juan Manuel Santos	</a>
				<a href="/mundo/itemlist/tag/Justicia" style="font-size:175%" title="462 Artículos etiquetados con Justicia">
		Justicia	</a>
				<a href="/mundo/itemlist/tag/Latinoamérica" style="font-size:136%" title="281 Artículos etiquetados con Latinoam&eacute;rica">
		Latinoamérica	</a>
				<a href="/mundo/itemlist/tag/mas opiniones" style="font-size:78%" title="11 Artículos etiquetados con mas opiniones">
		mas opiniones	</a>
				<a href="/mundo/itemlist/tag/Mundo" style="font-size:133%" title="266 Artículos etiquetados con Mundo">
		Mundo	</a>
				<a href="/mundo/itemlist/tag/Paramilitarismo" style="font-size:96%" title="96 Artículos etiquetados con Paramilitarismo">
		Paramilitarismo	</a>
				<a href="/mundo/itemlist/tag/plebiscito" style="font-size:79%" title="18 Artículos etiquetados con plebiscito">
		plebiscito	</a>
				<a href="/mundo/itemlist/tag/Rusia" style="font-size:86%" title="49 Artículos etiquetados con Rusia">
		Rusia	</a>
				<a href="/mundo/itemlist/tag/Terrorismo de Estado" style="font-size:153%" title="360 Artículos etiquetados con Terrorismo de Estado">
		Terrorismo de Estado	</a>
				<a href="/mundo/itemlist/tag/Uribe Vélez" style="font-size:85%" title="45 Artículos etiquetados con Uribe V&eacute;lez">
		Uribe Vélez	</a>
				<a href="/mundo/itemlist/tag/USA" style="font-size:94%" title="85 Artículos etiquetados con USA">
		USA	</a>
				<a href="/mundo/itemlist/tag/Venezuela" style="font-size:104%" title="132 Artículos etiquetados con Venezuela">
		Venezuela	</a>
			<div class="clr"></div>
</div>
<div class="clearbreak"></div></div></div></div>
							</div>
						</div>
					</div>
		                </div>
            </div>
					<div id="jsn-content-bottom">
							<div id="jsn-usermodules3" class="jsn-modulescontainer jsn-modulescontainer3 row-fluid">
								<div id="jsn-pos-user5" class="span4 order1 ">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Revista Izquierda</span></h3><div class="jsn-modulecontent"><p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View Revista Izquierda 49, octubre 2014 on Scribd" href="https://es.scribd.com/doc/244021931/Revista-Izquierda-49-octubre-2014"  style="text-decoration: underline;" >Revista Izquierda 49, octubre 2014</a> by <a title="View ANNCOL's profile on Scribd" href="https://www.scribd.com/ANNCOL"  style="text-decoration: underline;" >ANNCOL</a></p><iframe class="scribd_iframe_embed" src="https://www.scribd.com/embeds/244021931/content?start_page=1&view_mode=book&access_key=key-edvw0MdOPxPDejvp1ruj&show_recommendations=false" data-auto-height="false" data-aspect-ratio="0.7008547008547008" scrolling="no" id="doc_65456" width="400" height="300" frameborder="0"></iframe><div class="clearbreak"></div></div></div></div>
					</div>
												<div id="jsn-pos-user6" class="span4 order2 ">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Lectura </span></h3><div class="jsn-modulecontent"><p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View “Dos mundos a los que amar, un mundo por el que luchar” on Scribd" href="https://es.scribd.com/doc/235835739/Dos-mundos-a-los-que-amar-un-mundo-por-el-que-luchar"  style="text-decoration: underline;" >“Dos mundos a los que amar, un mundo por el que luchar”</a> by <a title="View ANNCOL's profile on Scribd" href="https://www.scribd.com/ANNCOL"  style="text-decoration: underline;" >ANNCOL</a></p><iframe class="scribd_iframe_embed" src="https://www.scribd.com/embeds/235835739/content?start_page=1&view_mode=book&access_key=key-8mcpp4bPJPSdCn7NRpvq&show_recommendations=false" data-auto-height="false" data-aspect-ratio="0.7066666666666667" scrolling="no" id="doc_42673" width="400" height="300" frameborder="0"></iframe><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<ul>
<li><a href="http://es.scribd.com/doc/101979562/MYLFPP-espanol">Marulanda y las FARC para principiantes</a></li>
<li><a href="http://www.scribd.com/doc/101978213/La-Reforma-Universitaria-Hoy-Nestor-Kohan">La Reforma Universitaria en el siglo XXI</a></li>
<li><a href="http://www.scribd.com/doc/101978191/Inmemorian">In Memórian, Manuel Marulanda</a></li>
<li><a href="http://www.scribd.com/doc/101977510/En-la-selva-N-K">Cheguevara, En la Selva</a></li>
<li><a href="http://es.scribd.com/documents#quickedit">Del «Bolívar» de Karl Marx al marxismo bolivariano del siglo XXI</a></li>
</ul></div><div class="clearbreak"></div></div></div></div>
					</div>
												<div id="jsn-pos-user7" class="span4 order3 ">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Revista Resistencia</span></h3><div class="jsn-modulecontent"><p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View Revista Resistencia, edición julio-sep 2014.pdf on Scribd" href="https://es.scribd.com/doc/243151377/Revista-Resistencia-edicion-julio-sep-2014-pdf"  style="text-decoration: underline;" >Revista Resistencia, edición julio-sep 2014.pdf</a> by <a title="View ANNCOL's profile on Scribd" href="https://www.scribd.com/ANNCOL"  style="text-decoration: underline;" >ANNCOL</a></p><iframe class="scribd_iframe_embed" src="https://www.scribd.com/embeds/243151377/content?start_page=1&view_mode=book&access_key=key-kaAnrH1lXRtGocZ9i0gk&show_recommendations=false" data-auto-height="false" data-aspect-ratio="0.6356589147286822" scrolling="no" id="doc_943" width="400" height="300" frameborder="0"></iframe><div class="clearbreak"></div></div></div></div>
					</div>
											</div>
			            </div>
			        <div id="jsn-content-bottom-below">    
	            <div id="jsn-pos-content-bottom-below" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
	            	<div class=" jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="bannergroup">


</div>
<div class="clearbreak"></div></div></div></div>
	            </div>
	        </div>
				</div>
					<div id="jsn-footer">
				<div id="jsn-footermodules" class="jsn-modulescontainer jsn-modulescontainer1 row-fluid">
								<div id="jsn-pos-footer" class="span12">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="clearbreak"></div></div></div></div>
					</div>
								<div class="clearbreak"></div>
				</div>
			</div>
			</div>
			<a id="jsn-gotoplink" href="/mundo/item/6102-argenpress-info#top">
			<span>Volver</span>
		</a>
	
</body>
</html>
